LFE eller LINE IN?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    76
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    LFE eller LINE IN?

    Hei, har et kort lite spørsmål.

    Bak på subwooferen min er det en bryter som der jeg kan velge LFE eller Line in. I manualen står det at forsterkere som støtter dts og dolby skal stå på LFE mens de andre på Line in/normal.

    Oppsettet mitt er stilt inn til å sende både LFE signalet i film til sub + alt under 80hz.

    Har resonert meg frem til at den skal stå på normal da forsterkeren velger at både LFE signal + alt under 80 skal til sub. Står også i manualen at når LFE er valgt, har ikke bryteren som velger "crossover" noen effekt, så har nå satt koblet til Line in og satt crossover bryteren på 100hz for å få en fin avrulling.

    Er dette riktig, skal bryteren stå på Line in eller LFE?

  2. #2
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    LFE bareog la den stå der

  3. #3
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    76
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vil jeg da få med meg LFE + den lyden som frontene sender vekk( alt under 80hz)?

    Takk for svar.

  4. #4
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jepp, med x-over kjøres all bass i suben

  5. #5
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    76
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av harman/kardon
    jepp, med x-over kjøres all bass i suben
    Flott:-D

    I manualen stod det at xover bryteren bak på subben ikke hadde noen virkning når suben var tilkoblet LFE inngangen. Hvis jeg da setter front, center og bak til 80hz, hvordan blir da "avrundingen" over til sub? Hadde jeg kunne valgt tenkte jeg å sette suben til alt under 100hz, for å få en avrunding, hvordan gjøres dette når subben automatisk fikser dette?

  6. #6
    Intermediate freddie sin avatar
    Medlem siden
    Feb 2006
    Poster
    3,175
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når du setter subben til LFE filtrerer den ikke noe selv, den bare spiller det den får inn.
    All fordeling ellers må gjøres i receiveren din.

  7. #7
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    76
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Okay, jeg forstår.

    Altså, da suben min er satt som "sub" i forsterker menyen( både LFE signalet + det høytalerne ikke spiller) så sendes da LFE signalet fra filmen + alt under 80hz( som høytalerne er satt til å ikke spille), right?

    Takk for hjelpen.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •