Lg Ht762tz 5.1

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 8 av 8
  1. #1
    Newcomer
    Medlem siden
    Aug 2006
    Poster
    70
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Lg Ht762tz 5.1

    Har kjøpt et slik anlegg hvor (det i hvertfall ser ut som) alle høyttalerne har to mellomtone-element. Greia er at jeg bare hører lyd fra det ene på hver høyttaler. Lurer på om det ene bare er et dummy-element, eller om det er noe delfilter som gjør dette. Noen som har dette anlegget og vet noe om det her?

  2. #2
    Expert
    Medlem siden
    Feb 2007
    Poster
    6,570
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Rimelig "noldus" hvis det ikke kommer lyd av begge elementene og diskanten.


    Kan du ikke sjekke med der du har kjøpt det? Det skal komme lyd fra alle tre elementene.

    Feilsøking i manualen sier dette:
    Vedlegg 36497

    Manualen på norsk finner du her:
    LG Home Theater System Manual - LG Global Site

  3. #3
    Newcomer
    Medlem siden
    Aug 2006
    Poster
    70
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det kommer lyd fra det øverste elementet og diskant på alle høyttalerne, men ikke det nederste (hvertfall såvidt jeg hører). Det vibrere så vidt i elementet da, men dette er minimalt. Lyden er i grunn grei nok også den så jeg tror ikke det er noe feilkobling.

    Iom at dette gjelder alle høyttalerne så skal det jo godt gjøres at feilen ligger der. Gjelder jo også center der bare det vestre er aktivt.

    Slik jeg ser det så er det enten:
    - 3 veis høyttalere (tviler jeg i grunn på i denne prisklassen) der frekvensområdet til det ene elementet ikke kommer fra receiveren (feil på receiver?)
    - Det bare er et dummy element, eller luftinntak (?).

    Det skal sies at før jeg fant ut dette så syntes jeg det manglet litt av lydbildet mellom front og sub, men det gjør det jo stort sett alltid på disse budsjett-systemene.

    Hadde i hvertfall vært velding hvis noen har dette anlegget og kan sjekke på sitt (ja, jeg vet at 99,9% av de som henger på dette forumet ikke ville hatt et slik anlegg om de fikk det kastet etter seg, men det er verdt et forsøk )

  4. #4
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    sammer her

    Hei,

    Kjøpte et slikt annlegg for noen dager siden og la umiddelbart merke til det du beskriver.
    Kompisen min har det samme anlegget og det fungerer som mitt, en høytaler som ikke virker på alle høytalerene...

    Sikkert en dummy for og få høytalerene til å se bedre ut.

  5. #5
    Newcomer WhizzKid sin avatar
    Medlem siden
    Mar 2008
    Poster
    50
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan synnes dere de spiller? En kompis er på utkikk hvor design er en viktig faktor. Håper bare det spiller like bra som det ser ut.

  6. #6
    Intermediate BoGGis sin avatar
    Medlem siden
    Oct 2006
    Poster
    1,593
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Antakeligvis så er nok dette bare et slaveelement. Jeg tror det skal være sånn. Om du skrur ut det "ikke" fungerende elementet er det antakeligvis ikke ledninger til det engang. Men detta er det jeg TROR, ikke noe jeg altså vet.

    Høres ut som et slaveelement noe som er ganske vanlig.

  7. #7
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Jau

    De spiller bra. Han bør dra til en butikk og høre.

    Ser ut som høytalerene skal være slik.
    Fikk slave-element forklaring fra en "ekspert" på lefdal.

    Jeg veide senter høytaleren og den veier 400 gram mere på venstre side noe som indikerer at det ikke er noe element på høyre side.

    Anlegget ser BRA ut og spille BRA, men man føler seg litt svindlet ettersom det SER ut som det er flere høytalere enn det egentlig er.


    -Igibo

  8. #8
    Newcomer
    Medlem siden
    Aug 2006
    Poster
    70
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det vanlig med slaveelement? Skulle ikke tro det kostet så mye mer å faktisk koble opp dette elementet i tillegg.

    Om annlegget spiller bra? Tjaa... Det er ikke all verden til musikk. Sub'en klarar ikke å holde følge og blir i tillegg for dominant. Det er OK til film, selv om den interne DVD-spilleren ikke er veldig mye å skryte av. DivX støtten er så dårlig at det er direkte svindel å si at anlegget støtter det.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •