Trenger hjelp!

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    58
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Trenger hjelp!

    Den dingsen man fester ledningene til elementet , er komt ut av festet.:neutral:
    Noen som vet en go løsning til å få den på igjen?

    Takker for alle svar!
    Bilder :



  2. #2
    Intermediate KimSan sin avatar
    Medlem siden
    May 2007
    Poster
    557
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    eeeehh... forklar nermere... er det kobberkabelen fra spolen som er løsnet fra kabelskofestet, eller er det kabelskofestet som har løsna fra element-chassiset?

  3. #3
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    58
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    det er kabelskofestet som har løsna fra element-chassiset.


    ble litt store bilder :???:

  4. #4
    Intermediate KimSan sin avatar
    Medlem siden
    May 2007
    Poster
    557
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    OM jeg har tolket det uklare bildet riktig, så er det jo bare naglen som fester plastbrikken med kabelskofestene til chassis som har røket, er det ikke? da er det jo så enkelt som å bare borre ut naglen og erstatte den med en liten skrue med mutter.

  5. #5
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    58
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja det er bare det , skal ta å sjå om jeg får taki en liten skru

  6. #6
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    58
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tusen hjertli , nå fungerer det kjemefint :-D :-D

  7. #7
    Intermediate KimSan sin avatar
    Medlem siden
    May 2007
    Poster
    557
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    godt å høre

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •