Hjelp, sub'en blåser sikringa, på en ANNEN kurs!

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 19 av 19
  1. #1
    Active
    Medlem siden
    Jul 2004
    Poster
    438
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hjelp, sub'en blåser sikringa, på en ANNEN kurs!

    Edit:
    Hmm, ser ut som om sikringen går uansett nå. Skjønner ikke noe.
    Kommer tilbake når jeg faktisk vet hva som egentlig skjer...

  2. #2
    Newcomer Cyrus the virus sin avatar
    Medlem siden
    Oct 2005
    Poster
    250
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Exclamation

    Hmmm, Snakker vi om sikringen i husets sikringsskap?.. Om det er det,,, har du en kortslutning eller jordfeil en vei...

    Hva med å ringe en lokal eletriker:???:

    Cyrus

  3. #3
    Active
    Medlem siden
    Jul 2004
    Poster
    438
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg hadde egentlig skrevet en laaangt utredning om hva som egentlig skjedde. Trodde det var avhengig av visse forutsetninger osv, men det var der jeg tok feil.

    Jeg hadde relativt nylig en elektriker inne som blandt annet la opp en ny kurs.
    Jeg har nå en egen kurs til prosessor, forsterker, tv (plasma), sms-1 og datamaskin.
    Jeg har en annen kurs til sub'en og resten av stua.

    Eneste kopling mellom disse kursene er LFE som går fra pre-out på prosessor/pre-amp, til sms-1 og videre til sub'en.
    Jeg trodde først at sikringen kun gikk når denne var tilkoplet. Det var feil.

    Det viser seg at dersom jeg slår på sub'en (som altså står på en egen kurs) så går sikringen på den kursen hvor tv, amp osv står.
    Forsterkeren står og går og har det så fint så.

    For å få koplet sikringen inn igjen (automatsikring) må jeg dra ut kontaktene på resten av utstyret. Sannsynligvis holder det med å dra ut noen få men av naturlige årsaker har jeg ikke identifisert hvilken. Vil gjette på forsterkeren. Kan så kople til resten av utstyret en og en komponent av gangen uten noe problem.

    Når sub'en først er satt i gang så er det ingen problemer.

    Det jeg absolutt ikke synes virker fornuftig er at det å slå på sub'en skal kunne få sikringen til å gå på en annen kurs!

    En jordfeil burde vel jordfeilvarsleren varsel om?
    Men for meg virker dette galt og som en indikasjon på at det er noe feil med den elektriske koplingen.
    I lys av ny informasjon, hva tror dere?

    mvh, TEK

  4. #4
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    113
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva slår vernet ut på overbelstning/kortsluttning eller jordfeil?

    Har du kabeltv?


    Hva med å prøve bare hifi utstyr på en kurs:-D



    Mvh Roald

  5. #5
    Expert cybervision_ sin avatar
    Medlem siden
    Nov 2004
    Poster
    5,673
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jordingsfeil? Tilkoplet noe nytt?

  6. #6
    Expert
    Medlem siden
    Feb 2007
    Poster
    6,570
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Lukter elektrikerfeil lang vei.
    Sub'en har egen strømforsyning (på egen kurs) og når du skrur på denne så går sikringen (i skapet) på kursen hvor TV'n er koblet til?

    Ring elektrikeren - tror det vil være det tryggeste

  7. #7
    Expert RoKo sin avatar
    Medlem siden
    Dec 2004
    Poster
    6,554
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg mistenker at du har en Velodyne-sub? Den er jo ram til å ta sikringer ved oppstart... :-)

    Er den andre kursen såpass belastet at den er følsom for plutselige belastninger på strømnettet? Er sikringene for denne kursen varme?

    Jeg ville liksom trodd at dette dreide seg om samme kurs, men dersom du sier at det er slik, så er det vel det...

  8. #8
    Expert cybervision_ sin avatar
    Medlem siden
    Nov 2004
    Poster
    5,673
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva har du på kurs 1 - oppvarming også? 10 ampere?

  9. #9
    Active
    Medlem siden
    Jul 2004
    Poster
    438
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Heisann, og takk for svar.

    Anlegget + TV er på en egen kurs (den nye). Skal ikke være noe annet på denne kursen.
    Kursen er forøvrig 16A

    Stuekursen der sub'en er er også 16A.
    Her er det vel egentlig kun lys + 2 panelovner, muligens også 18stk spot.

    Ingen sikringer er varme, det er rett og slett kalde.
    Det eneste i skapet jeg kan kjenne noe lunk i er jordfeilbryteren og transformatoren. De står tett inntil hverandre, så det kan være transformatoren som varmer opp jorfeilbryteren. Kanskje rundt 20-25 grader?

    Sub'en er en DIY sub med en Keiga kgnd52100 forsterker.(http://www.madisound.com/catalog/PDF...2100%20cat.pdf)
    Jeg kan ikke huske at jeg har hatt problemer med at den har tatt sikringer før.

    SMS-1 er laget av Velodyne, men den kan godt være slått av uten at det gjør noen forskjell, så i dette tilfellet er nok Velodyne uskyldig.

    Får vel ta kontakt med elektrikeren ja...

    TEK

  10. #10
    Active
    Medlem siden
    Jul 2004
    Poster
    438
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Roald
    Hva slår vernet ut på overbelstning/kortsluttning eller jordfeil?
    Har du kabeltv?
    Hva med å prøve bare hifi utstyr på en kurs:-D
    Mvh Roald
    Tror det slår ut på overbelastning, men det er vel ikke noen måte å se dette på. Har ikke noe jordfeilvarsel.
    Forsøker jeg å slå tilbake mens kontaktene står i så går bare ikke bryteren opp, dvs. sikringen går igjen.

    Ja, jeg har kabeltv. Dette er koplet til pc'en om det kan ha noe betydning.

    HiFi på en kurs? Ikke nok ledning/kontakter til å nå bort til annen kurs med tv++.
    Samtidig så er faktisk tv++ en svært stor del av hifi-opplevelsen min også :-D

  11. #11
    Expert cybervision_ sin avatar
    Medlem siden
    Nov 2004
    Poster
    5,673
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva skjer om du slår av de 18 spotene, panelovnene osv... og fyrer kun subben på? Med 16 ampere har du jo over 3.5 kw til rådighet. Aner ikke hvor mye en slik spot trekker, men kan vel ikke utgjøre all verdens?

  12. #12
    Expert
    Medlem siden
    Feb 2007
    Poster
    6,570
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    18 spot max 60w = 1080watt
    1 panelovn f.eks = 1000watt
    4-6 lamper max 60w = 360watt
    = 2440watt
    16a = ca 3680watt

    skulle ikke være noe problem med mindre sub'en i oppstart trekker mere enn 1240watt

  13. #13
    Intermediate Mirage sin avatar
    Medlem siden
    Nov 2003
    Poster
    2,057
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv å koble annet utstyr til den kursen subben står på. Fungerer det fint, er det subben. Går sikringer fremdeles, er det mest sannsynlig elektrikerfeil.

  14. #14
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    113
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TEK
    Tror det slår ut på overbelastning, men det er vel ikke noen måte å se dette på. Har ikke noe jordfeilvarsel.
    Du sier du har jordfeilbbryter er kursene det gjelder lagt etter denne? Slå den av er det liv i anlegget

    Sitat Opprinnelig postet av TEK
    Forsøker jeg å slå tilbake mens kontaktene står i så går bare ikke bryteren opp, dvs. sikringen går igjen.
    Detter er helt naturligt (høy startstrøm pga trafoer)

    Sitat Opprinnelig postet av TEK
    Ja, jeg har kabeltv. Dette er koplet til pc'en om det kan ha noe betydning.
    Det er ofte jordfeil på kabeltv......

    Sitat Opprinnelig postet av TEK
    HiFi på en kurs? Ikke nok ledning/kontakter til å nå bort til annen kurs med tv++.
    Samtidig så er faktisk tv++ en svært stor del av hifi-opplevelsen min også :-D
    Det var helst pcen jeg tenkte på den har en støyende stømforsyning. Jeg tror ikke på så mye hokus pokus når det gjelder hifi, men kabel hygiene og egen kurs:-D

    Mvh Roald

  15. #15
    Expert cybervision_ sin avatar
    Medlem siden
    Nov 2004
    Poster
    5,673
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg vil sterkt tro du har jordfeilbryter hvis det er en ordentlig elektriker som har lagt inn dette.

  16. #16
    Active
    Medlem siden
    Jul 2004
    Poster
    438
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har elektriker vært på besøk, og det var nok krøll ja...
    Viste seg at den første som var på besøk hadde klart å kople sammen kursene via en lampe.

    Det som medførte at sikringen gikk var jordfeilsikringen på sikringen. Denne gikk pga. at når sub'en dro strøm medførte dette en spenningsforskjell som sikringen oppfattet som jordfeil og dermed gikk den, altså ikke overbelastning.

    Fikset nå i alle fall :-)

  17. #17
    Newcomer Cyrus the virus sin avatar
    Medlem siden
    Oct 2005
    Poster
    250
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Lightbulb

    Grøss... Så flott at alt er i orden nå i allefall!.. Og subben.. Lever den ennå?

  18. #18
    Active
    Medlem siden
    Jul 2004
    Poster
    438
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Cyrus the virus
    Grøss... Så flott at alt er i orden nå i allefall!.. Og subben.. Lever den ennå?
    Jupp, alle elektriske duppeditter overlevde uten noen mén...

  19. #19
    Intermediate Svantekiller sin avatar
    Medlem siden
    Mar 2006
    Poster
    3,645
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TEK
    Da har elektriker vært på besøk, og det var nok krøll ja...
    Viste seg at den første som var på besøk hadde klart å kople sammen kursene via en lampe.

    Det som medførte at sikringen gikk var jordfeilsikringen på sikringen. Denne gikk pga. at når sub'en dro strøm medførte dette en spenningsforskjell som sikringen oppfattet som jordfeil og dermed gikk den, altså ikke overbelastning.

    Fikset nå i alle fall :-)

    Å hjelpe meg....

    Ikke rart man ikke finner noe fornuftig svar på problemet da...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •