Yamaha NS-777 mellomtone-spørsmål...!

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 12 av 12
  1. #1
    Intermediate AnaXyd sin avatar
    Medlem siden
    Nov 2006
    Poster
    748
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Yamaha NS-777 mellomtone-spørsmål...!

    Hei!
    Jeg lurer på en ting..

    Jeg har kjent på mellomtonen på mine Yamaha NS-777 høyttalere, og har ikke kjent at den rører på seg... (Ja selvfølgelig når jeg spiller musikk)

    Skal den røre på seg egentlig? Skal den ikke vibrere litt en gang da?

    Jeg bare lurer...

    Hadde vært fint om noen kunne ha besvart meg!

  2. #2
    Active Soundispower sin avatar
    Medlem siden
    Oct 2006
    Poster
    380
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hhehe..nei den skal ikke røre mye på seg du hører jo den vel når du legger øra til eller?
    nei nekter å tru at den skal røre seg:P
    saken er jo at den ikke har så mye luft å flytte i det registere den spiller i..som er ganske høgt oppe

  3. #3
    Intermediate AjSelj sin avatar
    Medlem siden
    May 2006
    Poster
    2,206
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    er nok sant det

    Du kan kjenne de andre elementene bevege seg, altså mellomtone og bass, men om du skal teste diskanten så legger du øret inntil.
    dessuten skal du høre det ganske klart at det er noe viktig som mangler dersom diskanten ikke fungerer

  4. #4
    Intermediate AnaXyd sin avatar
    Medlem siden
    Nov 2006
    Poster
    748
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Oj søren jeg har skrivi feil jeg! Mener mellomtonen selvsagt! Skal den vibrere eller røre på seg når den spiller?

  5. #5
    Intermediate
    Medlem siden
    Nov 2004
    Poster
    2,793
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei ja den skal røre på seg

    Man ser den har litt slaglengde, så litt bevegelse er den nok beregnet til å tåle. Enkleste er å høre ved elementet om det spiller. Gjerne lytt til begge høyttalerne. Om det ikke hadde spilt så hadde du garantert hørt det

    Evt, hold foran diskant og mellomtone vekselvis når du har øret inntil, da hører du meget lett om det spiller eller ikke.

  6. #6
    Intermediate AnaXyd sin avatar
    Medlem siden
    Nov 2006
    Poster
    748
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei!
    Takk for svar..
    Har holdt foran diskaten, og hører at den spiller ja..
    Rart det ikke er en eneste vibrasjon i den da..? Kanskje jeg ikke har høyt nok på?

  7. #7
    Active Perminow sin avatar
    Medlem siden
    Apr 2006
    Poster
    340
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Må nok skru opp litt mer ja. Mine mellomtone elementer vibrerer, om ikke mye så beveger de seg litt ihvertfall når jeg spiller høyt.

  8. #8
    Intermediate
    Medlem siden
    Nov 2004
    Poster
    2,793
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kommer helt an på hvilket arbeidsområde den har, om den er kuttet relativt høyt trenger den ikke bevege særlig på seg for å gjengi det den skal. Dog vil jeg tro at om du skrur opp, så vil du nok kjenne noe bevegelse i elementet

  9. #9
    Intermediate AnaXyd sin avatar
    Medlem siden
    Nov 2006
    Poster
    748
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg får nok nesten teste en dag, ved å skru opp litt..
    Det kan vel ikke være noe galt?

    Mellomtone elementene i centeren min rister og vibrerer jo som bare pokker.. Når jeg bruker den..

  10. #10
    Active Soundispower sin avatar
    Medlem siden
    Oct 2006
    Poster
    380
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AnaXyd
    Jeg får nok nesten teste en dag, ved å skru opp litt..
    Det kan vel ikke være noe galt?

    Mellomtone elementene i centeren min rister og vibrerer jo som bare pokker.. Når jeg bruker den..
    ja men så er ikke der noen basselement til å ta seg av de tonene nedover vett

  11. #11
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da et mellomtone element ikke får tilført dybe toner vibrerer den nesten ikke. Det skal være slik.....

  12. #12
    Intermediate AnaXyd sin avatar
    Medlem siden
    Nov 2006
    Poster
    748
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok.. Da skjønner jeg!
    Var redd for at det var noe galt..!

    Takk for svar!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •