Alle eiere av Dali 109 !

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 10 av 10
  1. #1
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    13
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Alle eiere av Dali 109 !

    Jeg må spør om en stor tjenest.
    Lurer på om noen eiere av Dali 109 kan skru opp de 4 skruene på mellom-tonen, å se om det er den hvite eller gul/orange kabelen som går inn på den inngangen på elementet som er merken med en rød prikk.
    Eller noen som bare vet det

    Har klart å glemt hva som var + og -

    Han som gjør det løfter en stor byrden av skuldrene mine:-D

  2. #2
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har ikke denne høyttaleren, men du kan ganske sikkert skru ut delefilteret (sitter gjerne festet i terminalene bak), og der se en liten + ved siden av den ledningen som tilhører der.

    Fredrik.

  3. #3
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    13
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg begynner å skru nå

  4. #4
    Active scanspeak sin avatar
    Medlem siden
    Mar 2006
    Poster
    368
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har eller hadde et delefilter skjema over 109 ..loddet om ett sett til biwiring for maange år tilbake ...om du ikke får løst problemet ditt kan jeg lete etter det ...men jeg venter noen dager da jeg ikke har peiling på hvor det ligger ...lykke til så lenge...:???:

  5. #5
    Newcomer
    Medlem siden
    Aug 2003
    Poster
    292
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vil ganske sikkert tro at den er den gul/orange kabelen som er pluss. De fleste produsenter bruker vel en tofarget/stripete kabel til pluss. Ellers er det bare å kjøre en fasetest, hvis du har en cd eller dvd med et slikt signal. Da hører du fort hva som er riktig og galt. Ville nå tro du hørte det på musikk også.

  6. #6
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    13
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fant ut av det
    den hvite ledningen var loddet sammen me en svart i delefilteret som kommer rett fra minusen fra forsterkeren, og da regner jeg me at deg og er minus
    Takker for svar

  7. #7
    Newcomer
    Medlem siden
    Aug 2003
    Poster
    292
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da hadde jeg rett.. dette går også igjen på mange høyttalerkabler. Den delen som har et eller annet kjennetegn er pluss.

  8. #8
    Intermediate cowboy bebop sin avatar
    Medlem siden
    Jun 2005
    Poster
    1,427
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du kunne vel bare skridd opp den andre høyttaleren....

  9. #9
    Intermediate Smurfen sin avatar
    Medlem siden
    Jul 2004
    Poster
    1,324
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av cowboy bebop
    Du kunne vel bare skridd opp den andre høyttaleren....


    Han hadde sikkert skrudd fra hverandre begge

  10. #10
    Intermediate
    Medlem siden
    Nov 2004
    Poster
    725
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Smurfen


    Han hadde sikkert skrudd fra hverandre begge
    he he kanskje han spiller mono.......

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •