Denon avr-1906 finner ikke høytalere

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Newcomer
    Medlem siden
    May 2006
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Denon avr-1906 finner ikke høytalere

    Min nye Denon avr-1906 finner ikke høytalerne mine når jeg kjører setup.
    Noen som vet hva som kan vere galt? Noen tips?
    HØytalerne er Proson:
    http://www.netthandelen.no/visProdukt.aspx?id=91007

  2. #2
    Newcomer
    Medlem siden
    May 2006
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ingen?

  3. #3
    Expert Anfield sin avatar
    Medlem siden
    Sep 2004
    Poster
    8,888
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Utålmodig?

    Regner med at du har sjekket at alle ledningene sitter i? Hva mer konkret er feilmeldingen som receiveren gir?

  4. #4
    Newcomer
    Medlem siden
    May 2006
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Litt utålmodig ja, beklager :-|

    Font L : None står det..
    Har sjekket kabler, skal teste en ny kabel nå

  5. #5
    Newcomer
    Medlem siden
    May 2006
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Akkurat nå så føler eg meg ganske dum...
    Er nybegynner på dette så eg har jo kobla i B i stede for A

  6. #6
    Intermediate JgR sin avatar
    Medlem siden
    Jul 2005
    Poster
    535
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hehe. Fort gjort å gjøre feil, når man driver med det man liker best :grin:

  7. #7
    Newcomer
    Medlem siden
    May 2006
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå fungerer det endelig =)
    Sitter med et lite smil om munnen her.
    Tenkte at det var naturlig at A var før B, men den gang ei :razz:
    Jaja, nå er det vel bare å prøve seg fram

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •