Hvorfor er alt vanskelig for meg?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Intermediate Svantekiller sin avatar
    Medlem siden
    Mar 2006
    Poster
    3,645
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hvorfor er alt vanskelig for meg?

    Igjen har jeg problemer, har vel egentilg funnet ut at dette er for vanskelig for meg og at man må lese seg til kunnskap!! det er ikke noe man bare får.. Men uansett det nye "problemet" :???: idag fikk jeg min SVS PB10-ISD. Jeg koblet opp og styra. Men hva skjer JO, jeg må ha gain på SVS til ca 65% og +6 på "Sub" på forsterkeren for å få noe futt.. Da er det slike innstillinger som jeg ikke klarer IGJEN da.. Dette er Flaut men sant.. HJÆLP?? :? :-?

  2. #2
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei du.

    Det er mange som sliter med SVS-ene sine. Alle har jo hørt hvor brutal SVS kan være, og de fleste regner med at SVS er brutal, rett ut av esken. Slik er det sjeldent! Man MÅ jobbe mye med plassering, og det gjelder alle subber. Men siden man forventer en ekstrem ytelse med en gang, blir mange tråder som dette opprettet.

    Det er kun en ting som gjelder, justering!

    For å justere en sub, MÅ man ha en dB-måler, en kompis og et skjema man fører resultatet inn i. Det er den enkleste måten å gjøre det på.

    For å komme litt i mål denne gangen, laster du ned sinustonene i signaturen til RoKo her på forumet. Brenn ut filene på en CD. Deretter får du dama eller en kompis til å skru på fasen mens du spiller av en sinustone, f. eks 32 eller 50 Hz. Der du føler det er mest trykk, lar du fasen stå. Bedre enn det får du det ikke uten måleutstyr

    Det er skrevet mye om dette på forumet.

  3. #3
    Intermediate Svantekiller sin avatar
    Medlem siden
    Mar 2006
    Poster
    3,645
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kanskje det ja. Jeg er nok som vanlig litt for kjapp. Jgg flytta litt på subben la den få spille litt samt at forsterkeren fikk "gå seg varm" da fikk jeg et helt annet resultat.. hehe.. Jeg må vel bare respektere at ikke alt ordner seg selv.. er vel kanskje litt for impulsiv, men dette skal nok bli bra..

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •