Stereo eller lfe inngang til sub

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Stereo eller lfe inngang til sub

    Hva er best å bruke av Stereo inngangen og lfe inngangen når en kopler til suben? Er der noen forskjell på stereo og hjemmekino med tanke på tilkopling? Suben er av type dali suite 1.2.

  2. #2
    Active Egil_M sin avatar
    Medlem siden
    Mar 2003
    Poster
    429
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmm.. Mener du på subben nå? At du kobler den til som Stereo der...? Isåfall så får du en økning på 6db eller noe.. Det blir bare en volum-økning altså. Kjører du kun LFE så er det bare til å skru volumet litt opp for å få samme volum som ved stereo-tilkoblingen...


    Dersom jeg nå forstod deg rett..?

  3. #3
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, men det som er litt merkelig er at ved lfe ingang da er delefilteret ikke tilkoplet i suben, det er det ved tilkopling ved stereo. Det som er litt rart, er at delefilteret i forsterkeren er aktivt i begge tilfeller, dermed så blir det kansje bare rot ved stereo tilkopling, da signalet alerede er filtrert for så og bli filtrert i delefilteret i suben. Dette ble en krokete forklaring men, men. Noen synspunkter?

  4. #4
    Intermediate
    Medlem siden
    Jan 2003
    Poster
    974
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av GK
    Ja, men det som er litt merkelig er at ved lfe ingang da er delefilteret ikke tilkoplet i suben, det er det ved tilkopling ved stereo. Det som er litt rart, er at delefilteret i forsterkeren er aktivt i begge tilfeller, dermed så blir det kansje bare rot ved stereo tilkopling, da signalet alerede er filtrert for så og bli filtrert i delefilteret i suben. Dette ble en krokete forklaring men, men. Noen synspunkter?
    Er det så merkelig da Når du bruker LFE-inngangen så blir delefilteret forbikoblet. Det skulle ikke gjøre noe om du bruker stereoinngangen, men det er vel like greit å bruke LFE-inngangen da signalet er filtrert fra før. På min JMLab sub er det samme opplegget med egen LFE-inngang, og jeg bruker bare den inngangen. Jeg har ikke hørt/lest noe om at lydnivået blir høyere ved å bruke stereoinngangen, men det er bare å prøve å se om du hører noe forskjell. Hvis du har tenkt å bruke stereoinngangen så skru frekvensjusteringen på sub'en opp til den høyeste frekvensen.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •