Er dette en garantisak?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Active da90el sin avatar
    Medlem siden
    Apr 2005
    Poster
    348
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Er dette en garantisak?

    Hei!
    Jeg har en bass som skrapte på min ene Cerwin-Vega! Clsc10, men da jeg skrudde den ut for å koble den fra delefilteret forsvant skrapingen og da tenkte jeg så som så og skrudde den på plass tilkoblet igjen, men idag kom skrapingen tilbake helt plutselig og det var ikke lite skraping heller. Jeg skrur opp for å koble den fra og da legger jeg merke til at hvis jeg bevegde litt på den ene ledningen som går fra membranen til tilkoblingen på elementet skrapet det og lyden forsvant helt og hvis man la en teipbit over så den ble holdt nede der ledningen fra delefilteret er forsvant skrapingen. Jeg kan ikke tro at den teipbiten holder lenge og jeg vil helst ikke sette en ny teip bit hele tiden.

    Er dette en garantisak?
    Det at jeg har skrudd ut elementet har vel ikke noe å si?

    Håper jeg får svar før jeg ringer til HiFi Klubben i morgen...

    Mvh
    Daniel

  2. #2
    Intermediate reimers sin avatar
    Medlem siden
    Feb 2005
    Poster
    1,382
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    dette går nokk på garantien.. fikk beskjed om å skru ut bassen å sende den inn jeg når min clsc12 bass begynte å skrape den hadde blitt skeiv :P

  3. #3
    Intermediate
    Medlem siden
    Dec 2003
    Poster
    676
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Såfremt ikke CV er rasshøl så skal dette gå på garanti men ifølge forbrukerskjøpsloven kan de faktisk nekte deg det i og med at du uten å være godkjent servicemann åpnet høytaleren selv. Men regner med det skulle gå greit.

  4. #4
    Intermediate Pug-Nose sin avatar
    Medlem siden
    Aug 2005
    Poster
    960
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg fikk også beskjed om å selv skru ut elementet, for så å frakte det til hifiklubben.. Så tviler sterkt at det er farlig... Er da ikke så vanskelig å skru ut 5-6 skruer å nappe ut to ledninger!!!!!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •