Tilkobling av Søbb

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    Sep 2004
    Poster
    60
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Wink Tilkobling av Søbb

    Jeg må nok gå til det tunge skrittet å innrømme at jeg trenger hjelp

    Jeg har en yamaha rx-v 1500, har tatt med meg en Klipsch ksw 10 på hjemlån.
    Har aldri hatt sub før, og dette er mitt første forsøk på å koble en til. Har ett y-ledd fra sub`en, og koblet dette til subwoofer inngangen på receiver.

    Vært inne i menyen til yamaha`n og sagt pent i fra at nå, gutten min, har du en søbb tilkoblet.
    Kjørte deretter em YAPO, for å la denne ta seg av deling av frekvenser. Starter spent, ingen lyd fra SUB. Argh

    Forsøker å gå inn manuelt, og kjørte testtoner, no Dice fra Suben. Jeg har sikkert gjort noe galt, men kan noe tipse meg om hva jeg skal sjekke?
    (og ja, subben er slått på )

    Er hverken rakettforsker eller ingeniør, men sååå vanskelig kan det da ikke være.

  2. #2
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du må inn i menyen for å si i fra at du vil bruke sub. Hvis du har bruksanvisningen, så står det der.

    Manual i *.pdf finner du her: http://www.yamaha-uk.com/pdf/owner_manuals/RX-V1500.pdf

  3. #3
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Her er ett lite utdrag fra temaet:

  4. #4
    Newcomer
    Medlem siden
    Sep 2004
    Poster
    60
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei, og takker Akto, men har forsøkt det.
    Forsåvidt forsøkt både "Both" og "sbwr", samme resultat.

  5. #5
    Newcomer
    Medlem siden
    Sep 2004
    Poster
    60
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jaja, når jeg dro på film, så kom det jaggu lyd.
    Aner ikke hvorfor det ikke kom testtone, men for et trøkk for en som aldri har opplevd en slik søbb live før!

  6. #6
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Godt å høre du er nøgd!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •