rasling i center

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Active togr sin avatar
    Medlem siden
    Nov 2004
    Poster
    351
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    rasling i center

    jeg var å kjøpte meg en Proson R52MkII center igår. begynte å spille den inn idag. nå hører jeg en raslelyd i venstre element. høres ut som noe er løst. det er ikke no høy raslelyd,men den er der. hva kan det være? noen som vet hva det kan være. har heller ikke spilt høyt med den.

  2. #2
    Intermediate cowboy bebop sin avatar
    Medlem siden
    Jun 2005
    Poster
    1,427
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde samme feilen i noen gamle Dalihøyttalerer. Da jeg åpnet disse fant jeg ut at Spideren var løsnet! (den gule tingen mellom svingpolen og ytterkanten på magneten) Se om ikke dette kan være løsningen.
    Om det ikke er årsaken, så prøver du elementet mens det er ute av kassen, er det samme lyden er å høre enda, da er mest sannsynlig svingpolen skjeiv.(feilproduksjon eller du som har kommet borti med noe) Da tar den borti magneten. dette skulle egentlig lage sinnsyk forvrenging, men om den bare er litt borti kan det hende at du bare hører raslelyder.
    Dette problemet kan du identifisere ved å gripe der spideren slutter(så langt inne i elementet du får fingrene) for så å føre det sakte opp og ned, møter du mye motstand/hører skrapelyder, er det svingpolen din.
    (vanskeligere å forklare en å utføre)
    har samme ecenteren, men bruker den som bakhøyttaler...
    Om du ikke vil skru opp høytaleren din vil jeg anbefale deg å gå inn til forretningen for å få deres mening på saken.'
    Håper dette hjelper!

  3. #3
    Active togr sin avatar
    Medlem siden
    Nov 2004
    Poster
    351
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg leverte den tilbake idag å fikk nytt element,så nå er alt ok

  4. #4
    Intermediate cowboy bebop sin avatar
    Medlem siden
    Jun 2005
    Poster
    1,427
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    bra, men nå vet du iverstefall hva det kunne ha vert, samt du stiller bedre forberedt neste gang!

  5. #5
    Active togr sin avatar
    Medlem siden
    Nov 2004
    Poster
    351
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ok. fikk byttet dette for en stund siden, men nå hører jeg den samme raslelyden igjen på samme element. venstre elemente ble byttet forrige gang, men nå er samme ulyden tilbake. virker ikke som det er sprengt. er bare en raslelyd når jeg spiller, men den er irriterans nok. åssen er det med å få byttet dette da det er litt over en mnd siden forrige gang? takker for svar

  6. #6
    Intermediate John P. sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,753
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    -Det er ikke bare innvendig kabling som ligger for nære elementet da, slik at det rasler når kabelen slår mot det når du spiller?

  7. #7
    Active togr sin avatar
    Medlem siden
    Nov 2004
    Poster
    351
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    nei jeg trur ikke d. hadde samme prob me det elementet for litt siden og da ble det skifta ut til et nytt. nå er det jo samme raslelyden. men jeg trur ikke det er noe kabling som gir den lyden.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •