Lyden er borte..hjelp

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 12 av 12
  1. #1
    Newcomer Jessica sin avatar
    Medlem siden
    Feb 2005
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Lyden er borte..hjelp

    Kom hjem i påsken til det gamle rommet mitt og den gamle stereoen, jeg merket straks at alt ikke lyden var den samme, i den ene høytaleren var lyden nesten borte,jeg kunne høre svak lyd om jeg la øret inntil..hva har skjedd? Ledningene var riktig koblet til og det høres ikke ut som om den er sprengt..hjelp..snufs

    ps. Fjernet litt av gummien rundt tuppen av den ene ledningen for ett år siden for å få litt mer av kobberet i ledningen frem..kan det være årsaken?

  2. #2
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Balansen er vel i midtstilling ?

  3. #3
    Newcomer Jessica sin avatar
    Medlem siden
    Feb 2005
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    :? om det bare hadde vært så enkelt..

  4. #4
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    He-he, ja, men man vet aldrig. Vet ikke helt, du har sjekket for løse forbindelser, tatt ut ledninger, satt de inn igjen. Du har ikke kortsluttet høyttaler kablerne ved høyttaleren da ? Hvis forsterkeren ikke har en sikring imot dette har du sikkert kortsluttet den utgangen.
    Bytt om på høyttaler kablerne ved forsterkeren, er det samme høyttaler der ikke siger noe, da er det i høyttaleren det ligger.
    Bytter du om på kabler ved signal kilden også finder du hvor det er.
    Ja, jeg slenger bare ut forslag jeg. :wink:

  5. #5
    Newcomer Jessica sin avatar
    Medlem siden
    Feb 2005
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    det er litt mer sannsynlig..satte en gang kablene i feil kontakt, mulig den kortsluttet da..for jeg spilte musikk med dem i feil kontakter(venster høytalerkabel i høyre kontakt osv) Takk for hjelp Alltid åpen for nye teorier!

  6. #6
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    At høyre satt i venstre betyr ingenting. Det der betyr noe, er at de to høyttalerkabler i høyttalerenden til høyttaleren der nu ikke virker havde kontakt med hverandre. Da får du en kortsluttning.

  7. #7
    Active
    Medlem siden
    Nov 2004
    Poster
    436
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hyggelig med en jente i forumet da

  8. #8
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv å bytte om på høyre og venstre høytaler, slik som "Niels Nielsen" sier, hvis det da er den samme høytaleren som ikke fungerer er det høytaleren det er noe galt med. Hvis problemet derimot har "flytta seg" til den andre høytaleren, så har du i hverfall eliminert muligheten for at det er høytaleren som er problemet. :wink:

    Prøv det først.

  9. #9
    Newcomer Jessica sin avatar
    Medlem siden
    Feb 2005
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det her forumet er jo kjempenyttig! slipper å dra helt inn til butikken med tulleting og lærer masse av å lese innlegg Tror jeg får løst problemet mitt snart..skal sjekke nestegang jeg er hos moer og far, mistenker at noen tyvlåner anlegget ja..hmm-lillesøster kanskje..

  10. #10
    Intermediate Whoracle sin avatar
    Medlem siden
    Aug 2003
    Poster
    2,610
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    noen som har juling i vente da eller? :wink:

  11. #11
    Newcomer Jessica sin avatar
    Medlem siden
    Feb 2005
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ikke noen her hvertfall :wink: men en lillesøster kanskje..

  12. #12
    Expert akto sin avatar
    Medlem siden
    Apr 2004
    Poster
    6,483
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har lyden kommet tilbake? Lever søsteren din enda :wink:

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •