Syk vandring på basselement....?

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 1 av 3 1 2 3 SisteSiste
Viser resultater 1 til 20 av 48
  1. #1
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Syk vandring på basselement....?

    Hei.

    Sitter og hører på musikk, så kommer det ett parti uten spessiel bass og jeg vet det ikke er noen spessiel dypbass i dette partiet, men alikevell vandrer pluteslig bassellementene no helt jævlig?

    Dette påvirker ikke musikken i noen spesiell grad, men lurer nå alikevell da på hvorfor elementene vandrer i så stor grad når det ikke er bass? Det er ikke så kjapp vandring eller men???

    Noen som vet? Har en forklaring?

    PS: Dette forekommer kun på noen sanger, og kun i enkelte partier av sangen(e). (Ikke basspartier)

  2. #2
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja foresten, på sangen "smooth criminal" (M Jackson) er det veldig punchy bass, men her og vandrer ellementene helt sykt og i utakt med bassen de produserer. Ser ganske stilig ut, men jeg skønner ikke noe av det. :? :roll: :?:

  3. #3
    Intermediate G|zO sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,799
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    uten at jeg vet noe om hvilke volume du spilte på eller hvor store kraftreserver ampen din har så har basselementer en tendens til å vandre kraftig om du suger ampen \ recivern tom for størm, det kan typisk skje med relativt høyt volume ved lave ohm impedanser

  4. #4
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kanskje det, ja den er ikke kraftige karen den forsterkeren jeg bruker og høytalerene har en nominel impedanse på 4ohm. :roll:

    Edit: Selvsagt spiller jeg høyt.

  5. #5
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Men vandringene er der uansett om jeg kjører fullt volum eller ikke, men de blir mindre desto lavere volum, kan da ikke suge all kraften ut av forsterkeren uansett volum. Så det er fortsatt litt merkelig oppførsel på elementene synes jeg. :?

  6. #6
    Intermediate G|zO sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,799
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ja, ikke lett å si herifra, men om du har et høyttalerpar som har nominell ompedanse på 4ohm. Så på visse frekvenser vil den mulig dette ned på 2ohm. Uten at jeg har prøvd dette selv så kan dette umulig være no særlig bra for en middels yamaha reciver. Jappsene har det med og desverre har vanvittige små strømforskynere for og så "ødlegge" et ellerså bra produkt. Ser du noe om hvor mange watt recivern din kan trekke? skal stå bak ved ledningengen et sted

  7. #7
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja en 190watt er det oppgitt at den trekker.

  8. #8
    Intermediate G|zO sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,799
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan nok være der problemet ligger da, kan ta en sammenligning : En Harman Kardon reciver på 7*50w (2*60) trekker 780w fra strømnettet.
    Yamaha er dog langt i fra den værste når det gjelder strømforskynere så det er sagt

  9. #9
    Intermediate Thlian sin avatar
    Medlem siden
    Aug 2004
    Poster
    2,018
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva slags høyttalere har du?

    Liten tvilsomt at dem greier å gjengi så lave frekvenser uansett.

  10. #10
    Intermediate martin sin avatar
    Medlem siden
    Dec 2003
    Poster
    1,914
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Frekvenser under resonans frekvensen til elementet vil du ikke høre, men elementet beveger seg enormt...

  11. #11
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er tegn på alvorlige problemer når dette skjer, du er heldig at bass elementet stadig funker !!
    Hvis du prøver å spille litt høyt med platespiller, og tramper i gulvet eller "tapper" på platespillerens kabinett vil du se samme. Uten subsonisk filter kan elementet bunde.
    Med "rette" kombinasjon av forsterker og høyttalere vil du ikke høre noen dybbass, bare se elementet bevege sig voldsomt. Tyder også på liten dempningsfaktor fra forsterkeren kanskje....

  12. #12
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Niels Nielsen
    Det er tegn på alvorlige problemer når dette skjer, du er heldig at bass elementet stadig funker !!
    Hvis du prøver å spille litt høyt med platespiller, og tramper i gulvet eller "tapper" på platespillerens kabinett vil du se samme. Uten subsonisk filter kan elementet bunde.
    Med "rette" kombinasjon av forsterker og høyttalere vil du ikke høre noen dybbass, bare se elementet bevege sig voldsomt. Tyder også på liten dempningsfaktor fra forsterkeren kanskje....
    Så, så, det er ikke første gangen dette skjer, har opplevd det med noen andre høytalere og, og det har vært slik lenge på de høytalerene uten at de har gått til helvette.

    Men poenget er at elementet beveger seg ikke slik det gjør når det gjenngir lyd, rettere sagt jeg prøvde med en tone generator og får de samme bevegelsene når jeg nermer meg 5Hz :shock: HVEM er det som lager musikk med lyder nede i 5Hz da?

    Det må da være noe annet enn at høytalerene ikke klarer å gjenngi de laveste tonene i musikken. Det er som sagt bare noen få sanger og nesten alltid når det ikke skal være bass, ikke det at det er bass eller, de bare beveger seg så voldsomt. Dessuten er det uansett volum, eneste forskjellen er hvor voldsom vandringen er. Men Vandringen er der ved lavt volum også. Er jo som sagt ikke bare disse høytalerene jeg har lagt merke til det heller da, men høytalerene i dette tilfellet er ett par. Proson C 90.

    Spesifikasjoner på høytalerne er:
    Freq.Respons: 20-32000 Hz (tar det med en liten klype salt da, men de går jævlig dypt. Kommer veldig an på hvor de står og hvor jeg er i rommet, det er jo egentlig ikke så uvanlig det da :roll: )
    Max power: 300 watt (hmmm....)
    Impedance: 4 ohm

    Uansett jeg tror som sagt ikke at dette har med at musikken går for lavt. Og det er uansett volum, altså ikke bare når jeg presser forsterkeren. Bevegelsene ser heller ikke ut til å gå utover lyden, merker ingen ting der. Nytter foresten heller ikke å bunne disse elmentene, de vandrer ikke langt nok til det virker det som.

  13. #13
    Newcomer MaRe sin avatar
    Medlem siden
    Jan 2005
    Poster
    122
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sånn har jeg opplevd mange ganger selv inne også + i bilen. Det er kun det at høyttaleren ikke klarer å lage "lyd" på så lav Hz. Det er i hvertfall ikke noe farlig,så lenge du ikke skrur opp lyden som f... når disse "vibene" kommer.

  14. #14
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jo, jo, for all del, jeg tror på dere. Dere har sikkert rett i at elementene vandrer så når de "prøver" å gjengi veldig lave toner.

    Det jeg ikke forstår er hvorfor de gjør det når det ikke skal være bass... :roll:

    Et eksempel er når det komer til ett parti hvor musikken stopper og bare "vokalisten"(vet ikke om det kan kalles det på noe av musikken jeg hører på men...) synger(prater :roll: ).

  15. #15
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kanskje du kan fortelle hvilken cd du opplever dette på så....

  16. #16
    Intermediate Thlian sin avatar
    Medlem siden
    Aug 2004
    Poster
    2,018
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Elementene bare "beveger" på seg ved så lave Hz, det en må være forsiktig med er at dem ikke bånner!
    Men det er nesten ingen elementer som greier SPL ved så lave toner, men dine ruller nok av ved en 32Hz og greier nesten ikke gjengi noe særlig db under dette nivået.

    Har du sub?

  17. #17
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok, la meg gi dere de spesifikasjonene jeg kan da.

    Høytalerene dette gjelder er som sagt Proson C 90, spesifikasjonene står legnere oppe.
    Forsterkeren er en Yamaha Rx-v396rds, trekker ut i fra spes. 190watt fra nettet, Minimum RMS output er: (ved 0.06% THD, 20-20kHz)
    Main: 60W + 60W (8ohm)
    Center: 60W (8ohm)
    Rear: 60W + 60W (8ohm)

    Jeg bruker altså både "Main" og "Rear" på disse høytalerene.

    Så var det musikken da. He he, her kommer det mye rart: Som sagt la jeg merke til det på "smooth criminal" som jeg sa tidligere. Så har vi gruppa 666, som sikkert noen har hørt om, med sangen "salute" (kanskje flere...). Så har vi diverse "The Prodigy", med blant annet "Wind it up".

    Sangen "Poison"(mulig det er en remix av denne da) fra prodigy vet jeg går meget dypt ca. midt i sangen og da er det ikke tegn til slik oppførsel på elementene. :roll:

    Ellers, noen som har spilt "Wipeout 2097" på playstation? Er en sang derifra, fra grupa "photek" som heter "The third sequence" og den er det meget spesiell bass i, som får elementene til å prøve å stikke av. Og det er slik de oppfører seg på blant annet sangen "smooth criminal".

    Det er vel "smooth criminal" jeg spekulerer mest på da, etter som denne sangen ikke har spessiellt med dyp bass.

    EDIT: Eller har den det, som jeg aldri har hørt før?

  18. #18
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Jan A M
    Jeg bruker altså både "Main" og "Rear" på disse høytalerene.

    hvad mener du, har du 2 sett høyttalere, et sett til main og et sett til rear, eller har du både main og rear terminaler koblet til ét sett høyttalere ?
    Det sidste har jeg vanskeligt ved at tro på....

  19. #19
    Expert Pogwaq sin avatar
    Medlem siden
    Oct 2003
    Poster
    5,452
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Som mange sier har det nok mye med forsterkeren å gjøre. Jeg husker da jeg testet JMlab Cobalt 816S på Hifihuset, på en Yamaha RXV-740RDS, at det så ut som elementene holdt på å hoppe ut, selv om jeg satt på tre meters hold. Når jeg spiller grisehøyt med dem hjemme, på Arcam ARV200, er det nesten umulig å se bevegelse om man ikke går tett innpå dem.

  20. #20
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei, nei, høytalerene har mulighet for bi-amping. Det jeg har gort er at jeg bruker "Main" på bass (der har jeg mulighet til å justere bass) og "Rear" på mellomtone og diskant. Har testa med bare Main og (altå ikke bi-amping), men elementene oppfører seg likedan da.

Side 1 av 3 1 2 3 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •