Hvordan spille inn? - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 32 av 32
  1. #21
    Guru Snickers-is sin avatar
    Medlem siden
    Nov 2003
    Poster
    11,171
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Teskjeen har visst whoppas og roffe tatt hånd om, men et par ting er verdt å nevne:

    Vær forsiktig med temperaturen på elementet. Ikke la det spille en time på tilnærmet maks utslag. Da risikerer du avbrenning eller skader på elementet. Pass også på at det ikke bunner. Jeg anbefaler heller en litt lavere effekt og la det stå på noen timer. Innenfor +/- 3-4mm tåler de fleste elementer godt i friluft over lengre tid kontinuerlig.

    Det er kun to ting man må unngå ved slik innspilling, det er mekanisk og termisk overbelastning. Den termiske kommer over tid, den mekaniske slipper man vente på, og den er svært hørbar.

    For de som har ferdige høyttalere vil jeg ikke anbefale å gjøre slike ting. Gi høyttalerne litt juling med vanlig musikk, men ikke skamspill med dem. Man trenger ikke være forsiktig selvom de er nye. Det er bare opphenget som er ca 20% stivere og trenger å mykes opp. De største endringene skjer etter 2-5 timer på litt volum.

  2. #22
    Guru Snickers-is sin avatar
    Medlem siden
    Nov 2003
    Poster
    11,171
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Her er forresten en signalgenerator jeg bruker:http://midgardaudio.com/extranet/SigJenny.zip

  3. #23
    Intermediate Zyon sin avatar
    Medlem siden
    Sep 2004
    Poster
    734
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Så hvis elementet har Fs = 28,8 Hz, så er det alt jeg trenger å stille inn på i SigJenny? Hva med Volt RMS som ble nevnt?

    Elementet jeg skal bruke: http://www.mamut.com/dynabel/subdet175.htm

  4. #24
    Intermediate Zyon sin avatar
    Medlem siden
    Sep 2004
    Poster
    734
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ett par små spm til:

    Setter man bare elementet på gulvet når det skal spilles inn, eller festes det i en "testbenk" for å hindre at hele greia beveger seg?
    Kan man spille inn diskanter på samme måte?

  5. #25
    Guru Snickers-is sin avatar
    Medlem siden
    Nov 2003
    Poster
    11,171
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sett elementet på gulvet. Glem RMS Volt. Bare se på elementet at det ikke beveger seg sånn infernalsk mye.

  6. #26
    Intermediate Zyon sin avatar
    Medlem siden
    Sep 2004
    Poster
    734
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja nå sitter jeg her med 2 stk Phobos i småbiter :wink:
    Tenkte jeg skulle teste litt med SigJenny, så det jeg nå lurer på er:
    Kan jeg koble de 2 basselementene rett på min Rotel RB-985, eller må jeg gå via de medfølgende sub-forsterkerene? Det hadde jo vært greit å gjøre det enklest mulig, men ikke hvis noe tar skade av det... :roll:

  7. #27
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Snickers-is
    Her er forresten en signalgenerator jeg bruker:http://midgardaudio.com/extranet/SigJenny.zip
    Den frekvensen jeg skriver inn i programmet, det er den som kommer ut i høytalerene? Eller er det mere komplisert enn som så? :?:

  8. #28
    Intermediate [likerHIFI] sin avatar
    Medlem siden
    Nov 2003
    Poster
    1,732
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv gjerne NCH sin, LINK

    Jeg bruker den, bare positivt å si om den.
    Kan lagre i *.wav.
    Hvis du lager avanserte og lange testtoner kan du også lagre dem som toner, slik at de tar minimalt med plass, og taper minimalt med lydkvalitet.

    Når den går ut på dato trenger du bare fjerne den og installere den på nytt.

  9. #29
    Intermediate Zyon sin avatar
    Medlem siden
    Sep 2004
    Poster
    734
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ett lite spørsmål til... ops:

    Jeg koblet elementene til forsterkeren (RB-985) og skrudde opp volumet (på RSP-1066) til 75. Da var det såvidt elementene rørte på seg, maks 2mm.
    Spillte først en time, tok en halvtimes pause og spillte i ca 30 min da det ene (tror ikke det var begge 2) ga fra seg en skikkelig høy bloppelyd. Varte bare ett sekund, å så var alt normalt igjen... Men kan det bare ha vært en urenhet i strømmen som lagde den lyden? Har ikke lyst å ta noen sjangser så nå har jeg skrudd av anlegget...

  10. #30
    Intermediate Jan A M sin avatar
    Medlem siden
    Sep 2004
    Poster
    1,343
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av [likerHIFI
    ]Prøv gjerne NCH sin, LINK

    Jeg bruker den, bare positivt å si om den.
    Kan lagre i *.wav.
    Hvis du lager avanserte og lange testtoner kan du også lagre dem som toner, slik at de tar minimalt med plass, og taper minimalt med lydkvalitet.

    Når den går ut på dato trenger du bare fjerne den og installere den på nytt.
    Ja farsken, jeg har da den og. Har bare ikke prøvd den enda. Trodde de var like alle de programmene. Kan du lage egene langvarige testtoner altså?

  11. #31
    Guru Snickers-is sin avatar
    Medlem siden
    Nov 2003
    Poster
    11,171
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er bare å taste inn frekvens ja. Ellers har jeg selv blitt lurt mange ganger av lyder i windows m.m. når jeg har testet med PC-baserte generatorer m.m. Dersom dette ikke var problemet ville jeg ha sjekket om du har dårlige signalkabler eller noe. Det hørtes ut som en feil i signalkjeden. Håper ikke elementet har tatt skade. Jeg har testet slike innspillinger over lang tid (en uke i strekk osv) på ca 2mm slaglengde uten problem.

  12. #32
    Intermediate Zyon sin avatar
    Medlem siden
    Sep 2004
    Poster
    734
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg fant ut at det var oljefyren på 2000W som slo inn og laget ulyden...
    Skal spille litt mer idag, men da med sub-forsterkeren innkoblet. Likte ikke helt det at jeg måtte skru 1066-en opp på 75-80 i styrke for å få litt bevegelse i elementene... :?

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •