Skurrende Vega!!

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 9 av 9
  1. #1
    Newcomer
    Medlem siden
    Jun 2011
    Poster
    108
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Skurrende Vega!!

    Hei!
    har et par xls 15, blir derevet av en cxa 8. Når jeg spiller høyt kommer det skurring fra den ene høyttaleren. Det er ikke diskanten eller noen av elementene, det høres ut som lyden kommer fra inni kassa. Noen som har vært borti dette? er fryktelig irriterende. Lyden oppstår som regel ved dyp bass.
    Takk på forhånd :-D

  2. #2
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    142
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har vært borti noe liknende, men ikke på xls 15.. Det som hadde skjedd i mitt tilfelde var at delefilteret hadde løsna og det kom klikke/donke lyder inni kasse når jeg dro på. Sier ikke at det er det som har skjedd i ditt tilfelde, men kan jo være noe som har løsnet inni kasssa

  3. #3
    Newcomer
    Medlem siden
    Jun 2011
    Poster
    108
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av 7ens
    Har vært borti noe liknende, men ikke på xls 15.. Det som hadde skjedd i mitt tilfelde var at delefilteret hadde løsna og det kom klikke/donke lyder inni kasse når jeg dro på. Sier ikke at det er det som har skjedd i ditt tilfelde, men kan jo være noe som har løsnet inni kasssa
    Takk! det er akkurat noe sånt jeg tror har skjedd! for det høres ut som noe ligger å donker borti noe :-D

  4. #4
    Newcomer
    Medlem siden
    Jul 2007
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av CerwinSondre
    Takk! det er akkurat noe sånt jeg tror har skjedd! for det høres ut som noe ligger å donker borti noe :-D
    Hei,du kan og sjekke selve skruene til bassen,at de sitter godt.

  5. #5
    Newcomer
    Medlem siden
    Jun 2011
    Poster
    108
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av nikkoalpha2000
    Hei,du kan og sjekke selve skruene til bassen,at de sitter godt.
    Har allerede gjort det :wink:

  6. #6
    Newcomer Xito sin avatar
    Medlem siden
    Dec 2011
    Poster
    113
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da blir vel neste å enten stikke inn et lite kamera i porten bak for å se, eller skru ut et element for å se om det er noe løst.

  7. #7
    Active maximan sin avatar
    Medlem siden
    Oct 2008
    Poster
    327
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Skurre eller blafre/blåde lyd?
    Kan jo være moen ledninger som ligger å slår eller eventuelt delefilter/ andre elementer som har løsnet.
    Jeg har fakstisk opplevd en gang at magneten delvis løsnet fra ramma til elementet.

    Som sagt over, skru ut et element og se inni, og hver forsiktig når du gjør det, pass på at skrutrekkeren ikke glipper og lager hull i membranen

  8. #8
    Newcomer
    Medlem siden
    Jun 2011
    Poster
    108
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har skrudd opp nå, ser egentlig ikke noe galt. alt av ledninger til diskant og mellomtone sitter bra. Delefilteret er litt løst, men tror ikke det har noe med saken å gjøre.

  9. #9
    Newcomer vegardxf sin avatar
    Medlem siden
    Oct 2005
    Poster
    284
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av CerwinSondre
    Har skrudd opp nå, ser egentlig ikke noe galt. alt av ledninger til diskant og mellomtone sitter bra. Delefilteret er litt løst, men tror ikke det har noe med saken å gjøre.
    at det er bare litt løst kan ha myye og si. fest det skikkelig og se hva som skjer
    LG 70UH700. KenKreisel x5. Velodyne EQ-Max12. Denon 3311. ATI AT1807. Rega Planar 3. PS4. HTPC. Sony BDP-S3700.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •