Hva har jeg gjort galt ? - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 3 FørsteFørste 1 2 3 SisteSiste
Viser resultater 21 til 40 av 49
  1. #21
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    184
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lars J
    Altså, på det nederste bildet mitt, der utgangene er
    Hehe... så klart :-) Må være tiden på døgnet

  2. #22
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    184
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tror rett å slett det må bli et besøk hos radiospesialisten mandag jeg :-)

  3. #23
    Intermediate Lars J sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Men har du justert delefrekvensen på inngangen ?
    Såvidt jeg husker kan man stille den til å kun spille bass....
    (Det er den der som heter 50HZ-32KHZ som du skrur på)

  4. #24
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    184
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lars J
    Men har du justert delefrekvensen på inngangen ?
    Såvidt jeg husker kan man stille den til å kun spille bass....
    (Det er den der som heter 50HZ-32KHZ som du skrur på)
    Er det de knappene som står freq på du mener ? der står fra 32 HZ til 320 HZ.. eller er jeg helt på trynet nå ?? :-) hjulet ved siden av input level du mener ?

  5. #25
    Intermediate Lars J sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Re

    Sitat Opprinnelig postet av Toilethunter
    Er det de knappene som står freq på du mener ? der står fra 32 HZ til 320 HZ.. eller er jeg helt på trynet nå ?? :-) hjulet ved siden av input level du mener ?
    korrekt

  6. #26
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    184
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lars J
    korrekt
    ja rullet no litt på den,men ingen forrandring :| Tror jeg må gå over en gang til å sjekke alle tips Kan ikke skjønne noe annet en at det er et eller annet jeg misser på her :-)

  7. #27
    Intermediate Lars J sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hehe, forhåpentligvis er det bare noe du har oversett. Du har sjekka at du har koblet høyttaler-ut på tillsvarende inngang ?

  8. #28
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    184
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lars J
    korrekt
    Da regner jeg med at jo nærmere 320HZ jo høyere bass ?

  9. #29
    Intermediate Lars J sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei, da spiller det hele frekvensgangen hvis jeg ikke husker feil. Jeg er ikke i noen tillstand til å sette meg i en bil akkurat nå ,om du stiller til venstre med forsterkern rett fremfor deg blir det mindre diskant.
    Ergo ;ved 50hz får du bare bass....

  10. #30
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    184
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lars J
    Hehe, forhåpentligvis er det bare noe du har oversett. Du har sjekka at du har koblet høyttaler-ut på tillsvarende inngang ?
    Ja noe er det hehehe.. men f.. så irriterende :-)

    Tok venstre ht og koblet til de til de to utgangene øverst til høyre. Og høyre til de to utgangene til venstre :-) Skulle ikke det være riktig ? :-)

  11. #31
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    184
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lars J
    Nei, da spiller det hele frekvensgangen hvis jeg ikke husker feil. Jeg er ikke i noen tillstand til å sette meg i en bil akkurat nå ,om du stiller til venstre med forsterkern rett fremfor deg blir det mindre diskant.
    Ergo ;ved 50hz får du bare bass....
    Tror det er på tide å åpne vinen her hehehe... kanskje jeg skjønner ting bedre da :-) Er ikke helt med hvor du mener .-)

  12. #32
    Intermediate Lars J sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    re

    Det skal være rett ja, og du har signalkabel i input og ikke i AUX out ?
    Sitat Opprinnelig postet av Toilethunter
    Ja noe er det hehehe.. men f.. så irriterende :-)

    Tok venstre ht og koblet til de til de to utgangene øverst til høyre. Og høyre til de to utgangene til venstre :-) Skulle ikke det være riktig ? :-)

  13. #33
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    184
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lars J
    Det skal være rett ja, og du har signalkabel i input og ikke i AUX out ?

    Signalkabel står i input til venstre :-)

  14. #34
    Intermediate Lars J sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    re

    Sitat Opprinnelig postet av Toilethunter
    Signalkabel står i input til venstre :-)
    Hehe nå begynner det å bli ganske fritt for problemløsninger. + at jeg begynner å bli noe ukonsentrert her

  15. #35
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    184
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lars J
    Hehe nå begynner det å bli ganske fritt for problemløsninger. + at jeg begynner å bli noe ukonsentrert her
    Hehehe... tror jeg skal gå over å sjekke på nytt i morgen..Så skal jeg komme tilbake om evt hva jeg har gjort galt hehehe.. Men takker for alle tips :-) Ha en fortsatt fortreffelig fuktig aften

  16. #36
    Intermediate Lars J sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jepp, du også

  17. #37
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    184
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lars J
    Jepp, du også

  18. #38
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    184
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da fant jeg ut hva spiller heter DEH P5100UB.

    Har det noe å si hva innstillingene på spilleren står på ? Sub.Med tanke på at subben blir koblet til rear utgangene på forsterker ?

  19. #39
    Intermediate Lars J sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei.
    Den cdspillern der har egen subwooferutgang. (nederst bakpå)
    For fronthøyttalere er den midterste utgangen, og da selvsagt bakhøyttalere den øverste.
    Sjekk tilkoblingene dine bak spillern
    EDIT; Utfra tegninga av baksiden på spillern så tipper jeg at den har eget delefilter inne i menysystemet sitt.

    Oversikt bakpå spillern.

  20. #40
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    184
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lars J
    Hei.
    Den cdspillern der har egen subwooferutgang. (nederst bakpå)
    For fronthøyttalere er den midterste utgangen, og da selvsagt bakhøyttalere den øverste.
    Sjekk tilkoblingene dine bak spillern
    EDIT; Utfra tegninga av baksiden på spillern så tipper jeg at den har eget delefilter inne i menysystemet sitt.

    Oversikt bakpå spillern.
    hehehe.. etter mye kløing,tok jeg skrittet å tok ut spilleren .. Og jaggu.. den var koblet til subutgangen :? sånn går det når undommen tror de kan alt hehe.. Så nå virker alt som det skal :-D

    Takker ellers så mye for hjelpen :-D

    Høres ut som du har en del peiling Lars :-D Kunne du bare sett på den andre tråden jeg har liggende :-D Bare høre hva du syntes om det :-D

Side 2 av 3 FørsteFørste 1 2 3 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •