Suse lyd i bakgrunnden

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    29
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Suse lyd i bakgrunnden

    Hallo

    Når jeg skrur opp volumet og det kommer et parti i en sang hvor det ikke er noe lyd, suser og små skraper det, og det er der vell når det er mye lyd og?
    Detter går vel utover lydkvaliteten?
    Kjører som regel på phono inngang om det kan ha noe og si?!

    Takk for råd & vink

  2. #2
    Intermediate dc1515sandnes sin avatar
    Medlem siden
    Aug 2009
    Poster
    888
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jada det gjør det.. men hva stereo er det å er det pc du spiller med?
    på et perfekt anlegg skal det være helt stille men har ofte kan en høre litt sus når en har høyt volum på effektforsterkeren.. men knitring er ikke normalt eller bra.. da kan det tyde på noe løst eller dårlig kontakt i noe eller annen feil

  3. #3
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    29
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dc1515sandnes
    jada det gjør det.. men hva stereo er det å er det pc du spiller med?
    på et perfekt anlegg skal det være helt stille men har ofte kan en høre litt sus når en har høyt volum på effektforsterkeren.. men knitring er ikke normalt eller bra.. da kan det tyde på noe løst eller dårlig kontakt i noe eller annen feil




    Knittring er det ikke. Sus er rette ordet på det. jeg har et yamaha 7.1 receiver rx-v1900 høytalere: Ns-777

  4. #4
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva bruker du til kilde da? Susing er ikke uvanlig nå du drar på mye. Særlig hvis kilden ikke er veldig god.

  5. #5
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    29
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gurba
    Hva bruker du til kilde da? Susing er ikke uvanlig nå du drar på mye. Særlig hvis kilden ikke er veldig god.

    Kilde? Da regner jg md du tenker på hva jg spiller fra? det er pc, da er det lydkortet som er dårlig da?? Har bare helt standar pc...

    takk for hjelp da ser problemet ut til og vere lokalisert wee

  6. #6
    Intermediate Mor10 sin avatar
    Medlem siden
    Sep 2005
    Poster
    2,418
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vet ikke om jeg forstod det helt riktig, men bruker du inngangen det står "Phono" på eller bruker du "Phono"-plugger?

    Dersom du bruker inngangen "Phono", så er denne forbeholdt platespillere, bytt til en annen inngang og prøv da.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •