Noen spørsmål angående audessey til mitt oppsett

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Active
    Medlem siden
    Jul 2005
    Poster
    403
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Noen spørsmål angående audessey til mitt oppsett

    Lurer på litt angående denne 2eq audessey som er med onkyo tx-sr607 som jeg kjøpte.

    Har fått opp center og surround høyttalere i dag, og etter å ha kjørt audyssey, så kommer dette opp.

    Front: Full band (greit siden jeg ikke har sub for tiden)
    Center: 50hz <- dette greit?
    Surround: 100 hz <- dette virker greit?

    Er ikke helt skker på hva crossover over burde være. Så innspill hadde vært greit.

    Så gikk jeg på level calibration, og der hadde audyssey auto kalibrert følgende.

    Front l+r: -7 db
    Center: -2 db
    Surr L+R: -12 db

    Jeg stusset veldig på dette, ihvertfal på surround, de er skrudd ned så langt det går ann. Og dette fører til at jeg syntes surround effektene/lydene under filmer blir nesten ikke eksisterende.

    Noen tips/synspunkter, på hvordan det er kalibrert nå?

  2. #2
    Intermediate Torolan sin avatar
    Medlem siden
    Nov 2008
    Poster
    4,664
    Takk & like
    Nevnt
    6 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du kan vel bare gå inn å justere nivået til det passer din smak! Ikke lett for andre å vite hvordan dette ble i din stue! Du kan jo også kjøre en ny kalibrering med en anne plassering av mic!
    ELEKTRONIKK : Yamaha CX-A 5000 , McIntosh MC-501 , 2xRotel RB-1565 , Minidsp 2x4 Balanced og Minidsp Nanodigi , Bluesound Node2.
    HØYTTALERE : Arendal Sound 1723 Tower , 2 X Arendal Sub 2 , MA RXFX , MA Apex A-10 og MA Apex-40 .
    BILDE : LG 65 Oled B7 , Pioneer BD LX55 , Dreambox HD-8000 , Nuc HT-pc , Apple-TV3.

  3. #3
    Active MacPhisto sin avatar
    Medlem siden
    Dec 2004
    Poster
    415
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitter og jobber med det samme nå med min nye 607, synes den virker renere i lyden enn 606en. Har også fått på plass bi-amp på IKON 8ene, det låter mindre anstrengt. Det er kanskje dette jeg hører forskjell mellom 606 og 607, jeg hadde ikke bi-ampet 606en.

    Er det slik at Audyssey systemet setter riktig EQ instillinger også? Hva med subben? Hører den kjører piskeslag der også men er ikke helt fornøyd!
    Ser det står EQ i navnet til funksjonen, men det er mye som blir brukt i navn av forkortelser som kan forvirre.

    Synes uansett jazz og vanskelig musikk gjør seg aller best i Pure Audio.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •