HJELP! Lyden på pc'n min funker ikke :S

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    Jul 2008
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    HJELP! Lyden på pc'n min funker ikke :S

    Hei håper ikke dette er feil sted å poste dette, for jeg var ikke sikker på hvor jeg sku ha dette men;
    Jeg har hatt laptopen min på reprasjon pga. noe med systemet elns, eller den funka bare ikke. Så når jeg fikk den tilbake, så var lyden borte og jeg kunne ikke ta inn trådløst nettverk som jeg kunne før, nå så må jeg sitte med kabel :-?
    Er det noen som kan hjelpe meg å få tilbake lyden og det å få inn trådløst nettverk ?
    takk til alle som svarer

  2. #2
    Intermediate HansMarius sin avatar
    Medlem siden
    Nov 2004
    Poster
    1,210
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mest sannsynlig driverproblem. Dette kan du sjekke ved å gjøre følgende:

    Start -> Kontrollpanel -> System og veld fanen maskinvare/hardware og trykk deretter på Enhetsbehandling/Device Manager. Har du gule spørsmålstegn her, mangler du drivere, og må installere disse fra diskene som fulgte med pc'en når du kjøpte den, eller gå inn på supportsidene ti lprodusent å laste ned...

    Forøvrig er ikke det beste stedet å få pc-support, det er en grunn til at det heter AV forum... Det er klart det er folk her som har peil, men det er som regel kjappere å få svar på Hardware.no sine fora...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •