Import fra Kina. * Problemene en saga blått, Classic'en imponerer meg hver dag ! * - Side 3

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 3 av 4 FørsteFørste 1 2 3 4 SisteSiste
Viser resultater 41 til 60 av 75
  1. #41
    Expert BGuarden sin avatar
    Medlem siden
    Feb 2006
    Poster
    7,813
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Høyttalerne også? Bytta altså?

  2. #42
    Intermediate Mori sin avatar
    Medlem siden
    Dec 2005
    Poster
    2,713
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg koblet opp høytalerene til receiveren min, og de fungerer helt fint. Så det må være noe med forsterkeren ja...

  3. #43
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    testet andre kabler/lydkilder?

  4. #44
    Intermediate Mori sin avatar
    Medlem siden
    Dec 2005
    Poster
    2,713
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Både kablene og lydkilden (cd spilleren) står å spiller på receiveren min, ingen ting galt med de iallefall.

  5. #45
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    noen interne sikringer det går an å måle over? merkelig om kanalene skulle være sikret hver for seg, men i kina går vel det meste

  6. #46
    Expert HoJ sin avatar
    Medlem siden
    Nov 2005
    Poster
    6,912
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Triste saker dette her altså.. dønn sørgelig..
    Kjeller :Talk Electronics Tornado 3; Golden Tube Audio SEP-1; REL Stampede; Magnepan MG12; Audio-Gd nfb-2.32DAC; Squeezebox v3/Vortexbox; Vinylsnurrer: Luxman PD272/DL110pu/MyGroov;
    Stue : Audio Pro Addon T8/SB Duet;
    Kjøkken : SB Boom.

    Følg oss på Facebook... HIFI Norge

  7. #47
    Expert
    Medlem siden
    Jan 2004
    Poster
    5,562
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    sikker på det ikke bare er en glassikring i apparatet? de har ofte veldig tynn tråd, så man ser det ikke før man tar de ut av hylsen...

  8. #48
    Intermediate Mori sin avatar
    Medlem siden
    Dec 2005
    Poster
    2,713
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har dessverre ikke peiling på småelektronik så vet egentlig ikke hva jeg skal se etter.
    Bare håper det kommmer en eller annen med det som sansynligvis er problemet, og om jeg evt. kan ordne dette selv. Har svært liten lyst å levere den inn til reperasjon... Men må jeg så må jeg...

    Ser ikke ut som min Kina-import ble så rimelig alikevell gitt :???:

  9. #49
    Intermediate Mori sin avatar
    Medlem siden
    Dec 2005
    Poster
    2,713
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av einis
    sikker på det ikke bare er en glassikring i apparatet? de har ofte veldig tynn tråd, så man ser det ikke før man tar de ut av hylsen...
    Hvordan får jeg ut denne ? Ser jeg har 3 slike, de sitter i en svart hylse. Er det selve hylsen som skal ut eller skal jeg prøve å få tak på selve glassikringen ?
    Litt redd for å ødelegge enda mer

  10. #50
    Expert
    Medlem siden
    Jan 2004
    Poster
    5,562
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    du bare drar sikringen ut av kapselen. er ment for å skiftes

  11. #51
    Intermediate Mori sin avatar
    Medlem siden
    Dec 2005
    Poster
    2,713
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg fikk ut glassikringen. Alle har intakt tråd, men den ene tråden er mye tynnere enn tråden på de andre, skal vel kanskje være slik ?

  12. #52
    Expert
    Medlem siden
    Jan 2004
    Poster
    5,562
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ikke brudd under stålendene heller?
    viss alle er intakt er iallefall utgangene det også. kanskje det bare er en løs signalledning...?
    mer kan ikke jeg hjelpe med :/

  13. #53
    Intermediate Mori sin avatar
    Medlem siden
    Dec 2005
    Poster
    2,713
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Litt usikker på hva du mener med stålendene, men om det er festemekanismen i hylsen som heter så så såg alt det fint ut. Samme med sikringene, tråd i alle, og heller ingen brudd i stålet.

    Takk for forsøket iallefall.

    Får intensivere søken etter løse ledninger...

  14. #54
    Intermediate Mori sin avatar
    Medlem siden
    Dec 2005
    Poster
    2,713
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Denne sorte tingen nær høytalerterminalen, er det en sikring ? Ser det er en slik på begge sider.

    Legger ved bilder.

  15. #55
    Expert
    Medlem siden
    Jan 2004
    Poster
    5,562
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    sansynligvis et rele som kobler inn høyttalerene
    du skal høre en klikkelyd fra de noen sekunder etter oppstart.

  16. #56
    Newcomer vill_ha_stort_mannen sin avatar
    Medlem siden
    Dec 2005
    Poster
    120
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ser ut som ett relee den svarte karen der
    usikker på om det er til utgangene eller no annet...

    får høre med guruene:-D

  17. #57
    Intermediate Mori sin avatar
    Medlem siden
    Dec 2005
    Poster
    2,713
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hører den klikkelyden etter oppstart ja. Tenkte at det kunne være noe feil ved den på høyresiden, hehe, har jo egentlig ikke peiling

  18. #58
    Intermediate Revox sin avatar
    Medlem siden
    Dec 2004
    Poster
    4,206
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan vel måle over utgangene på den? Er det strøm der så er det ikke utgangen som er blåst

  19. #59
    Intermediate Mori sin avatar
    Medlem siden
    Dec 2005
    Poster
    2,713
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tror rett og slett det letteste for meg blir å levere den inn... Føler jeg har forlite peiling på forsterkerens innmat til at jeg får fixet noe selv.

    Noen som vet hva det vil koste med en rep. ? Tenker da ca. pris siden jeg ikke vet hva som må repareres. 2-3K

  20. #60
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Å sende den tilbake er vel ikke et alternativ? Du kan jo sende de en mail å høre om det er noen komponenter de har hatt problemer med i det siste, kanskje de til og med kan sende de til deg.. problemet blir da at du må innom et verksted uansett, siden du ikke kan så mye med elektronikk.
    Et multimeter koster vel ca. 100 kroner på biltema. det gjør det litt lettere å feilsøke. da kan man begynne med terminalene bak å måle til man finner spenning. den andre fungerende kanalen kan fungere som fasit.

Side 3 av 4 FørsteFørste 1 2 3 4 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •