Bilde henger ikke med lyden

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 10 av 10
  1. #1
    Active togr sin avatar
    Medlem siden
    Nov 2004
    Poster
    351
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Bilde henger ikke med lyden

    Kjøpt meg en ny lcd tv. Koblet til anlegget og så en film igår. Jeg la merke til at når de snakket så hang bilde litt etter lyden. Så dette godt da de snakket. Åssen får jeg fikset dette? Ganske så irriterende å se på ja Jeg har en Yamaha rx-v650 receiver og en Lg 42 lc3r.

  2. #2
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    179
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    primare har en slik boks som du kan fikse det med : Primare Delay Box - Hi-fi Center Kjeden

  3. #3
    Intermediate Mori sin avatar
    Medlem siden
    Dec 2005
    Poster
    2,713
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette kan kun gjelde filmen du så, prøv andre filmer før du forhaster deg til dyre innkjøp.

  4. #4
    Active togr sin avatar
    Medlem siden
    Nov 2004
    Poster
    351
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Så det er ikke noen innstillinger jeg kan stille på for å få rettet opp dette? Hadde en crt-tv og der var det ikke noe problem. Men er kanskje sånn på lcd-tv? Jeg brukte dvd-spilleren på xbox 360'n, men det har vel kanskje ikke noe å si?

  5. #5
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    179
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    er ikke sikker ,men jeg tror ikke de hadde laget en sånn boks hvis det gikk ann å stille det inn fra tv'en eller dvd spilleren...

  6. #6
    Active togr sin avatar
    Medlem siden
    Nov 2004
    Poster
    351
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei ikke vet jeg, er vel derfor jeg skriver inn her

  7. #7
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    179
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    du kan jo prøve å gå innpå menyen på tv'en og se om det er noen instillingsmuligheter...merkelig at du ikke hadde det samme problemet på den forrige tv'en =)

  8. #8
    Active togr sin avatar
    Medlem siden
    Nov 2004
    Poster
    351
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    nei var ikke så mange innstillinger som kunne hjelpe der gitt. kikka litt på menyen på receiver'n og funnet noe delay greier. Kan det hjelpe tro?

  9. #9
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    179
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ja tror nok det...

  10. #10
    Intermediate Trond B sin avatar
    Medlem siden
    Nov 2004
    Poster
    1,547
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    De fleste nyere forsterkere og DVD-spillere har innstillinger for lip-sync. Kjenner ikke akkurat det utstyret du har.
    ​Hi-Fi: Accuphase E-460 | LINN Akurate DS/1 | PMC twenty.26/22/C | REL R-528
    Head-Fi: SONY TA-ZH1ES | SONY MDR-Z1R | AudioQuest DragonFly Red | Bowers & Wikins P7 Wireless | Bowers & Wikins P9 Signature
    AV: SONY KD-65A1 | DENON AVC-A1HDA | SONY UBP-X800

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •