Får ikke koblet til bakhøytaler

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Jan 2016
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Får ikke koblet til bakhøytaler

    Hei, har nett kjøpt Cerwin Vega ve-12 med ein Yamaha rx-V571 reciver og tenkte å bruke de høytalerne jeg hadde framme før som bakhøyttalere (B&W DM600 S3) men når jeg kobler til sånn mikrofon så får den ikke kontakt med den venstre bakhøyttaleren og det kommer opp feilmeldingen:

    ERROR
    E-6 Check Sur.
    Surround back speaker connected but no surround speaker

    Noen som kan hjelpe meg med dette?
    Går helt fint med den høyre bakhøyttaleren.

  2. #2
    Intermediate Torolan sin avatar
    Medlem siden
    Nov 2008
    Poster
    4,664
    Takk & like
    Nevnt
    6 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kj37il Vis post
    Hei, har nett kjøpt Cerwin Vega ve-12 med ein Yamaha rx-V571 reciver og tenkte å bruke de høytalerne jeg hadde framme før som bakhøyttalere (B&W DM600 S3) men når jeg kobler til sånn mikrofon så får den ikke kontakt med den venstre bakhøyttaleren og det kommer opp feilmeldingen:

    ERROR
    E-6 Check Sur.
    Surround back speaker connected but no surround speaker

    Noen som kan hjelpe meg med dette?
    Går helt fint med den høyre bakhøyttaleren.
    Har du koblet begge på surround og ikke surr-back ?
    Når du har 5.1 så er det surr du skal bruke og ikke surr-back.
    ELEKTRONIKK : Yamaha CX-A 5000 , McIntosh MC-501 , 2xRotel RB-1565 , Minidsp 2x4 Balanced og Minidsp Nanodigi , Bluesound Node2.
    HØYTTALERE : Arendal Sound 1723 Tower , 2 X Arendal Sub 2 , MA RXFX , MA Apex A-10 og MA Apex-40 .
    BILDE : LG 65 Oled B7 , Pioneer BD LX55 , Dreambox HD-8000 , Nuc HT-pc , Apple-TV3.

  3. #3
    Newcomer
    Medlem siden
    Jan 2016
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei jeg har koblet begge på surround back, skal prøve å bytte nå og se om det hjelper

  4. #4
    Intermediate Torolan sin avatar
    Medlem siden
    Nov 2008
    Poster
    4,664
    Takk & like
    Nevnt
    6 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kj37il Vis post
    Nei jeg har koblet begge på surround back, skal prøve å bytte nå og se om det hjelper
    Det vil jeg tro hjelper VELDIG
    ELEKTRONIKK : Yamaha CX-A 5000 , McIntosh MC-501 , 2xRotel RB-1565 , Minidsp 2x4 Balanced og Minidsp Nanodigi , Bluesound Node2.
    HØYTTALERE : Arendal Sound 1723 Tower , 2 X Arendal Sub 2 , MA RXFX , MA Apex A-10 og MA Apex-40 .
    BILDE : LG 65 Oled B7 , Pioneer BD LX55 , Dreambox HD-8000 , Nuc HT-pc , Apple-TV3.

Lignende tråder

  1. Svar: 4
    Siste melding: 11-22-2011, 20:08
  2. Får ikke bilde fra pc til tv når koblet via forsterker
    By ChaoS1990 in forum Receivere/forsterkere
    Svar: 4
    Siste melding: 10-09-2011, 20:14
  3. Svar: 8
    Siste melding: 07-16-2009, 20:34
  4. Koblet TV til PC, men får ikke lyd
    By 063 in forum TV-apparater
    Svar: 5
    Siste melding: 07-04-2009, 14:32
  5. Svar: 4
    Siste melding: 04-07-2008, 00:23

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •