Lyd mellom pc og receiver med optisk kabel, funker det?? haster.. - Side 3

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 3 av 3 FørsteFørste 1 2 3
Viser resultater 41 til 44 av 44
  1. #41
    Intermediate
    Medlem siden
    May 2007
    Poster
    1,001
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    angående din signatur "One good thing about music, when it hits you, you feel no pain.." så er jeg helt uenig, det finnes musikk som gjør vondt både i ørene og sjelene:twisted:
    Sony KD75ZD9 - Samsung UBD-K8500 - yamaha rx-a2050 - emotiva xpa2 - klipsch rp-280f - xbox one x -ps4pro - nintendo switch


  2. #42
    Intermediate Stealt sin avatar
    Medlem siden
    Aug 2005
    Poster
    807
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bjorlien
    Jeg avinstallerte den gamle driveren til det lydkortet som hører til hovedkortet. Det var noe av det første jeg gjorde.
    Legger ved et bilde for og ilustrere hva jeg mener.Det holder antagelig ikke bare og avinstallere driver. Kan bli interne "adressekonflikter" i maskina som gjør at ditt nye lydkort ikke virker som det skal.....
    Vedlegg 83368

    Ser prob. med receiver i tillegg..., nei det skal ikke være lett ;-)

  3. #43
    Newcomer Pagan sin avatar
    Medlem siden
    May 2011
    Poster
    67
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bjorlien
    jeg har valgt optisk inngang 2, som er den inngangen jeg bruker. Den spiller i 1 sek når jeg slår på receiveren så forsvinner lyden. Er det noen andre steder på Pioneer jeg må stille over til digital?? Alt under "input setup" skal være i orden nå..

    Still inn receiveren på rett ingang gå da på fjernkontrollen å trykk på knappen signal sel ( signal select) til det står digital i displayet i receiveren din, da skal
    det bli lyd!!!

  4. #44
    Active bjorlien sin avatar
    Medlem siden
    May 2006
    Poster
    449
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dere er en gjeng med geni, heheh.. nå funker det wohoo! fikk endelig litt tid ikveld til å sette meg ned å studere alle innleggene her og til slutt så kom lyden. Fantastisk Bruker VLC til å spille av DVD, surround funker kanon

Side 3 av 3 FørsteFørste 1 2 3

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •