lyden forsvinner når jeg justerer volum.

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 8 av 8
  1. #1
    Newcomer
    Medlem siden
    Jul 2011
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    lyden forsvinner når jeg justerer volum.

    Når jeg justerer volumet på anlegget forsvinner av og til lyden fra ene høytalern, men om jeg juster opp eller ned kommer den tilbake, noen forslag for hva det kan være?

  2. #2
    Moderator BEF sin avatar
    Medlem siden
    Dec 2005
    Poster
    5,837
    Takk & like
    Blogginnlegg
    1
    Nevnt
    6 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Potmetret/volumkontrollen er slitt og full av dritt. Dette kan du løse delvis selv ved bruk av elektrorens.

  3. #3
    Newcomer
    Medlem siden
    Jul 2011
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    når jeg skrur på forsterkern, "blar" den seg frem til volumet den var på før den ble avskrudd, da kan det av og til, merk, avogtil, ikke hver gang, komme en slags knitre lyd, men ingenting høres når jeg spiller musikk.

    Anlegget er foresten ganske nytt så det kan vell umulig ha samlet seg så mye dritt i volumkontrollern?

  4. #4
    Intermediate audioB sin avatar
    Medlem siden
    Apr 2006
    Sted
    Trondheim
    Poster
    693
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis den er veldig ny kan du jo ta den med til plassen du kjøpte den å få det sjekket? Hørtes snodig ut. Hehe. Hvilken forsterker er det?
    Hifi: Yamaha - Monitor Audio - Kimber Kable - Denon - Panasonic - Sony

    Headfi: Focusrite Forte - B&W P7 - Grado SR325e

  5. #5
    Newcomer
    Medlem siden
    Jul 2011
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    cambridge 840 v2, integrert forsterker

  6. #6
    Intermediate audioB sin avatar
    Medlem siden
    Apr 2006
    Sted
    Trondheim
    Poster
    693
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Oh. Finsak. Ville tatt den med på HiFiklubben å spurt om hjelp jeg, men det er meg. Jeg er ikke superteknisk av meg, og siden den er ny er det kjedelig å begynne å skru istykker ting.
    Hifi: Yamaha - Monitor Audio - Kimber Kable - Denon - Panasonic - Sony

    Headfi: Focusrite Forte - B&W P7 - Grado SR325e

  7. #7
    Newcomer geirjohnny sin avatar
    Medlem siden
    Apr 2009
    Poster
    42
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har lignende problem. Har to Dac/Hodetelefonforsterkere koblet til PC'n via hversin usb og får "skarapelyder" når jeg justerer volum på begge og av og til forsvinner lyden på ene siden mens jeg skrur på volumhjulet. Har ikke funnet ut hva dette kommer av og er jo merkelig at det samme problemet er på begge.

  8. #8
    Newcomer
    Medlem siden
    Feb 2013
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    AUX kabelen, høyttalerkabler kan treffe hverandre, dårlig jording, dårlig signal osv osv

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •