Jeg sliter med kabling...

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Jeg sliter med kabling...

    Har følgende komponenter:
    Onkyo 807 receiver
    Bose kubehøyttalere
    Bose Acoustimass sub

    Skal hooke dette sammen. MEN: Hva gjør jeg med denne Acoustimass-suben? Har jo bare innganger til høyttalerkabler..? Hvordan kobler jeg denne til receiveren? Kubehøyttalerne (5 stk.) er det jo bare å dra rett i receiveren, men hva jeg gjør med suben skjønner jeg ikke.

  2. #2
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    47
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  3. #3
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takker og bukker for svar

    Kommer dette til å låte bra, eller bør jeg vurdere en annen sub?

  4. #4
    Active Dali B5005 sin avatar
    Medlem siden
    May 2009
    Poster
    402
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ola-ola
    Takker og bukker for svar

    Kommer dette til å låte bra, eller bør jeg vurdere en annen sub?
    Spørs jo helt hva du er ute etter..Mye film?Eller spiller du mest musikk?

  5. #5
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tja... Er vel begge deler, egentlig - men mest film.

  6. #6
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Dette går tungt...

    Har nå koblet opp anlegget - som vist på denne linken:
    http://forum.ecoustics.com/bbs/messages/1/488955.gif

    Det vil si: Bakhøyttalere er kablet rett inn i receiveren. Senterhøyttaleren er kablet rett inn i receiveren. Front venstre og høyre er kablet inn i Acoustimassen (output), mens jeg har kablet fra input på Acoustimassen til front left / right på receiveren.

    Samtlige høyttalere funker, UNNTATT front right og suben (acoustimassen). Jeg kan ikke fatte og begripe hva som er feil...?

    Noen som har gode tips / innspill til en skikkelig nybegynner..?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •