kabeltv problemer fra canal digital, lydproblemer.

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Intermediate b-ill sin avatar
    Medlem siden
    Feb 2005
    Poster
    972
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    kabeltv problemer fra canal digital, lydproblemer.

    har i det siste(par mndn) hatt problemer med at lyden kommer før bildet på tv norge, gjerlder kun den kanalen. noen andre som opplever dette? kvaliteten signalet ligger på ca 75%.

    i dag fikk jeg plutselig problemer med lyden på tv3, den kommer og går og spraker veldig til tider. kvaliteten på signalet er 75%.

    Hvorfor henger lyden sånn etter på tvnorge?
    Og hva kan jeg gjøre for å få lyden bra på tv3?

    Ringer jeg canal digital, ber dem meg som vanlig bare slå den av og på og vente og se om det blir bedre. Noen her som har noe erfaring med dette?

    ps. Gjelder både analogt og digitalt.

  2. #2
    Intermediate
    Medlem siden
    Jun 2004
    Poster
    1,209
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ha-ha-ha ! Ja ringer du til Canal Digital så får du alltid den beskjeden, spesielt at decoderen må stå på TV3 i minst 30 minutter. Jeg mistenker dem for å si dette fordi de ikke ønsker at du skal ringe tilbake med det samme dette ikke virker.

    Når det gjelder TVNorge, så har jeg ringt CD. Og de påstår at dette skal fikses i slutten av mars (det sa de for over 1 mnd siden). Jeg ble hysterisk, og spurte hvorfor dette tok over 2-3 mnd å fikse, og da sa plutselig dama at hun egentlig ikke visste så mye om dette. Og da kom standardfrasen om at jeg måtte ta nytt kanalsø etc.

    På min TV så er feilsync på lyd litt mindre på analog enn digital. På digital så er det latterlig stor forsinkelse, og for meg umulig å se på. Kona ser på LOST, men jeg klarer ikke se på sendinger der gamle dubbede Bruce Lee filmer virker perfekt synkronisert i forhold.

    På tirsdag hadde jeg problemer med både analog og digital lyd fra TV2 og TV3(spraking i høyttalerne). Det viste seg å være sendingen, ettersom det ikke er noe problem idag.

    Er det noen som kontakter CD, så vennligst oppdater denne tråden med ny info.

  3. #3
    Intermediate frdrk sin avatar
    Medlem siden
    Feb 2006
    Poster
    666
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har samma problemet. På ZTV forsvinner lyden i 10-15 sek inni mellom og... irriterende!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •