Bildet dekker ikke hele det projekterte området!

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    251
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Bildet dekker ikke hele det projekterte området!

    Jeg har en Optoma HD70 projektor og kjørte en 1080p film, resizet til 1280x720 (som er oppløsningen jeg kjører på pcen og som er den native oppløsingen til projektoren) på veggen. Filmen dekket imidlertid langt fra hele det "opplyste området". Filmen så ut til å være i 16:9 men projektoren projekterer jo i 16:9 så hvorfor bruker den ikke hele "bildeflaten"?

  2. #2
    Newcomer Ruzle sin avatar
    Medlem siden
    Mar 2006
    Poster
    98
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    prøv en annen film..

  3. #3
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mener du at det var svart stripe oppe og nede? Det er normalt. Filmer kommer i forskjellige formater. De fleste filmer er bredere enn 16:9 og da får man svart stripe over og under bildet.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •