Hvordan koble opp TV-uttak på veggen?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    May 2006
    Poster
    248
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hvordan koble opp TV-uttak på veggen?

    Jeg trudde dette skulle være den enkleste sak i verden, og det er sikkert det. Men allikevel får jeg problemer av en eller annen grunn. Det er også mulig at problemet ligger før denne uttakboksen, men jeg vil forsikre meg om det før jeg tester så mye mer.

    Jeg har tatt et bilde av hvordan jeg har koblet det nå, dette er bokser av den nyeste typen som leveres av Scanor... Skal skjermen legges slik? eller skal folien ikke ha kontakt med noe?





    Bildene er av dårlig kvalitet, men var vanskelig å få gode bilder. Noen som kan hjelpe meg?

  2. #2
    Intermediate kas sin avatar
    Medlem siden
    Jan 2006
    Poster
    595
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du bør sammle den skjermingen bedere(nettingen) slik at det ikke er mulig for å kunne komme i kontakt med kobberlederen og terminerigspunktet dens. For hvis de får kontakt så blir det utrolig mye støy på signalet.

    Jeg regner med att det er støy på signalet ditt, når du sier du har problemer.

    Mvh
    kas

  3. #3
    Intermediate norcad sin avatar
    Medlem siden
    Nov 2005
    Poster
    3,641
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå skriver du ikke hva problemet innebærer, men foreslår et par ting som ofte skaper trøbbel allievel.
    - Har du rett antennekontakt?
    Disse fåes i 1dB (enkeltuttak), 7dB (stjerneanlegg), 7 dB med motstand (siste kontakt i stjerneanlegg) og 14 dB for serieanlegg.

    - Er signalet ditt for dårlig, pga lange kabelstrekk, dårlig kabel eller for mange uttak?

  4. #4
    Newcomer
    Medlem siden
    May 2006
    Poster
    248
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Problemet er at det ikke gir noen utslag på om jeg har antennekabelen koblet til uttaket eller ikke. Det sitter en stor uhf(er det ikke det det heter?) på taket. Det er kabelstrekk fra den og ned. Dette går inn i en splitter på hybelen min. Den kabelen som går fra splitteren til et annet uttak her på hybelen fungerer fint, gir greie signaler.

    Men når jeg kobler til en kabel fra uttak 2 på splitteren til denne boksen så skjer det ingenting. Altså det virker som det ikke er noe signal i hele tatt, for om jeg tar ut ledningen fra boksen har jeg akkurat det samme signalet... snodig syntes da jeg. Det kan såklart være splitteren som er problemet, men det virker rart siden uttak nr. 1 fungerer fint.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •