TVNorge har "ramla ned" en cm. (UPC digital)

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Intermediate John P. sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,753
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    TVNorge har "ramla ned" en cm. (UPC digital)

    -Jeg har altså UPC digital dekoder, og TVNorge har nå (og har hatt noen dager, usikker hvor lenge) en sort stripe øverst, på ca. 1 cm. (42" plasma).

    Jeg har riktignok justert bildet på min iScan VP30 slik at jeg skal få med mest mulig av bildeflaten fra dekoderen (helt kant i kant med bildet på alle sider), men TVNorge er den eneste kanalen som har denne sorte stripen øverst. Og jeg har ikke så lyst til å justere bildet mer bare for TVNorge sin skyld.

    Andre som ser det samme?

  2. #2
    Intermediate John P. sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,753
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tja. Glem det, tror jeg. Jeg har to TVNorge kanalvalg, og på den andre er bildet korrekt. Av en eller annen grunn har det fått en sort stripe øverst på den ene.

    -Med mindre noen leste min post og gjorde noe med det nå, på den ene av disse kanalene. Bildet ble borte i ca. et minutt og når det kom tilbake var det korrekt på den kanalen. Nuvel. Vi får se.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •