Laptop til Projektor = Ikke bilde, men støy ?!

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Intermediate FallenA sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,634
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Laptop til Projektor = Ikke bilde, men støy ?!

    Har prøvd å koble min laptop til projektor med s-video kabel, men det eneste jeg får er støy !
    Jeg har prøvd flere kabler så det kan ikke være årsaken !
    Noen som kan hjelpe med dette ?

    ops:

  2. #2
    Intermediate Bidda sin avatar
    Medlem siden
    Jan 2004
    Poster
    3,337
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er de mulig at 5120 ikke tar intelaced inn på s-video for det er vel de PC gir fra seg?

  3. #3
    Intermediate FallenA sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,634
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk bilde, men ikke optimalt, når jeg gikk inn og definerte PAL-N på pc.
    Nå var det mange typer Pal å velge mellom, men jeg aner ikke hva som er rett. Får ekperimentere litt til :roll:

  4. #4
    Intermediate Magnera sin avatar
    Medlem siden
    Dec 2003
    Poster
    927
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har ikke projektoren din vga inngang? Blir mye bedre enn svideo det!

    Men hvis du helst vil slippe unna med svideo er det ikke stress å få det bra til. Forutsetningen er selvsagt at alt virker (utstyr). Som regel er det ikke mer enn litt fikling på skjermkort innstillingene som skal til.

    Det kan jo hende at nye drivere er alt som skal til også.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •