3910 med DVI til ae-300

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    1,042
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    3910 med DVI til ae-300

    En bekjent som ikke får til denne kombinasjonen.
    Bilde kommer opp innimellom i 2-3 sek.(det blinker)

    Kan det være problem med HDCP?

    Noen som har noen forslag?

  2. #2
    Intermediate dvdjan sin avatar
    Medlem siden
    Dec 2002
    Poster
    1,134
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Re: 3910 med DVI til ae-300

    Sitat Opprinnelig postet av Hi-fi Lasse

    Kan det være problem med HDCP?

    På en AE 300 så er det nok det ja.

  3. #3
    Newcomer Gazza sin avatar
    Medlem siden
    Jan 2003
    Poster
    102
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  4. #4
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    1,042
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det noen løsning på det?
    Eller er det umulig med DVI-hdcp til ae-300?

  5. #5
    Newcomer Gazza sin avatar
    Medlem siden
    Jan 2003
    Poster
    102
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg tror du må deaktivere HDCP.
    Da vil de gå tror jeg.
    Men om det er mulig å deaktivere HDCP på 3910 vet jeg ikke.
    du må vel ha noe firmware

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •