Hjelp til media bibliotek og mediaspiller - Philips HMP7001

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Apr 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hjelp til media bibliotek og mediaspiller - Philips HMP7001

    Hei,

    jeg har kjøpt meg philips hmp7001, og koblet den til TV. Jeg har også koblet den opp mot det trådløse nettverket mitt. Jeg prøver nå å opprette medie-bibliotek vha Windows media player.

    Jeg har delt de aktuelle mappene hvor jeg har film og musikk, men når jeg går inn på det 'eksterne nettverket' og i mappen Videoer er den tom... Jeg lurer på hva jeg gjør galt, noen som kan hjelpe meg?

  2. #2
    Newcomer
    Medlem siden
    Apr 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det 'eksterne nettverket' heter "Vuze on OSMUND". Jeg antar jeg må få filmene mine synlige her, for at jeg kan finne de vha mediaspilleren.

  3. #3
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ChroniX
    Det 'eksterne nettverket' heter "Vuze on OSMUND". Jeg antar jeg må få filmene mine synlige her, for at jeg kan finne de vha mediaspilleren.
    Jeg kan dessverre ikke hjelpe deg, men kanskje du kan hjelpe meg?
    Jeg har også kjøpt denne mediespilleren, og jeg har problem med å koble den til hjemmenettverket vi har opprettet på de bærbare pc'ene.
    Den spør etter 'Nettbruker-ID' og jeg har prøvd WORKGROUP, HJEMMEGRUPPE og navnet på min bærbare pc, uten hell.
    Vet du hva 'Nettbruker-ID' skal være? Dårlig forklart i brukerveiledningen disse nettverkstingene...

  4. #4
    Intermediate websen sin avatar
    Medlem siden
    Dec 2009
    Poster
    691
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når jeg la opp serviio media server, og ønsket å hente medier fra en annen maskin, måtte jeg åpne tjenester i windows, hente fram tjenesten til serviio, og endre "Logg på" informasjon fra Lokal systemkonto, til min egen konto (som er maskinnavnet, og navnet jeg har brukt som brukernavn til windows). Kan det være noe lignende som må gjøres med en av windows tjeneste? Vet ikke hvilken, men "Windows Media Player Network Sharing Service" er pålogget som "Nettverkjstjeneste", så vet ikke om det kanskje da gjelder en annen tjeneste..

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •