Merkelig skurr på tv fra reciever - Hjelp!

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    May 2011
    Poster
    44
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Merkelig skurr på tv fra reciever - Hjelp!

    Jeg har et problem jeg trenger hjelp til å forstå hva det er/kommer av.

    Receiveren: Yamaha 3067. 2 år gammel.
    Tv: Sony Bravia. 1 år gammel.
    Kabler: ny /gammel
    Signal kilde: ingen / receiver / oppo / ps3
    Problemet:

    Når jeg stiller på forskjellig settinger på recieveren så kommer det opp skurr på en bestemt plass på skjermen. Legger til bilder.

    Skurret dukker ikke opp om det skjer forandringer i skjermbildet som ikke er manuelt forårsaket via receiver kontrolleren. Altså, om jeg spiller film, eller skifter på tv instillinger, spiller playstaytion eller andre ting dukker det ikke opp.

    Problemet ligger ikke i kabler. Jeg kan skifte flere kabler og problemet eksisterer fremdeles.

    Når det først dukker opp står det stille, så "skurr" er vel kanskje feil ord å bruke. Kanskje "forstyrrelser" er bedre ord.

    -Det går av å til vekk automatisk.
    -Av å til er det "stuck" helt til jeg skrur av tv'n, men selv om jeg skrur den på igjen kan det være tilstedet flere timer senere.
    -Av å til går det vekk om jeg går inn på forskjellige instillinger på recieveren, ingen spesifikk plass, bare "messing around" til det forsvinner.
    -Av å til går det vekk om jeg skurr av å på recieveren, av å til er det der fremdeles.

    Så jeg forstår meg ikke på dette problemet.

    Har noen hatt lignende?
    Er det noen som har ideer til hva det er og hvordan det kan fikses?

    Bildeforklaring:
    #1 her har skurret låst seg å går ikke vekk.
    #2 skrur jeg opp volum så kommer skurret.
    #3 her ser du det ikke kommer når jeg spoler/skifter scene i selve filmen(signal fra oppo->receiver->TV)
    #4 det kommer perfekt plassert over hele linjen der det står informasjon når jeg er inne på instillinger i receiveren
    #5 Endrer programm på receiveren
    #6 har ikke tilkoblet kilde. receiver direkte til TV. skrur opp lyd på receiver.

  2. #2
    Newcomer
    Medlem siden
    May 2011
    Poster
    44
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde et strømbrudd i huset idag. Etter det har ikke problemet oppstått på nytt... Hvem skulle tro det.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •