Tilbakevendende problem jeg ikke skjønner meg på!

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 10 av 10
  1. #1
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    97
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Tilbakevendende problem jeg ikke skjønner meg på!

    hei! jeg har tidligere her postet en tråd hvor bildet på projectoren ble grønt i fra ps3 .. som tyder på noe oppløsnings problem .

    dette fikk jeg fikset da jeg kjøpte hdmi splitter alt var fint .. så har jeg nå kjøpt meg ny reciever onkyo tx-nr5009 .. denne virker helt knall ..

    her har jeg koblet alt via hdmi av bildekilder .. og ut main er på TV .. mens den andre er på hdmi ut 2 .. fint å slippe splittern .. men her er da hvordan bildet blir .. [IMG][/IMG]


    Dette er da altså tven du ser nederst .. projector øverst .. hvordan kan det ha seg at bildet på tven blir normalt mens på projectoren ikke ?

    instillingene er bare 1080p og begge disse er jo full hd.. ??'

    Flott hvis noen med god peiling kan bistå meg her for dette irriterer meg grønn! (no point...)

  2. #2
    Intermediate Scorpioen84 sin avatar
    Medlem siden
    Sep 2006
    Poster
    1,585
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    For dårlig hdmi kabel i forhold til antall meter...
    Eventuell en knekk/skade på tilkobling/kontaktpunkter...

    Hvilken type kabel og hvor mange meter er det?

    Det er rett og slett at alle 1101010100101010101011100100101 i det digitale signalet ikke kommer frem...
    | KK DXD-12012 | KK Quattro | Sherbourne PA160 | Onkyo 818 | TW700 |

  3. #3
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    97
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fungerer fint hvis jeg setter den alene i utgang 1 eller med splitter... Det er 10 m supra kabel

  4. #4
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    97
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Gikk over kabelen her nå og oppdaget en liten rift .. Er det nok om den sølv isolasjonen ryker for at kabelen er no good ? Får lete etter ny kabel da og teste .. Denne kabelen er helt ny så det var noe dritt . Tips til tøffere kabel som tåler 10-15 m strekk ??

  5. #5
    Intermediate Per Christian sin avatar
    Medlem siden
    Dec 2006
    Poster
    1,619
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av PowerHungry
    Gikk over kabelen her nå og oppdaget en liten rift .. Er det nok om den sølv isolasjonen ryker for at kabelen er no good ? Får lete etter ny kabel da og teste .. Denne kabelen er helt ny så det var noe dritt . Tips til tøffere kabel som tåler 10-15 m strekk ??
    kan du ikke prøve kablen på tv'n da?

  6. #6
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har denne selv i 12m lengde. Aldri noe tull.

    Komplett.no - Supra HDMI-HDMI kabel 15m

  7. #7
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    97
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kunne prøvd den på tv men er trekt gjennom ting og i ei skinne .. Skal se litt til på det i morgen .. Og antiloop ja det er samme kabelen jeg har alle mine hdmi er samme supra kabel , lurer på hvordan den har revnet

  8. #8
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    97
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    oi oi .. etter mye om og men og testing av ny kabel hvor problemet vedvarte tenkte jeg endelig .. fader kanskje jeg skal teste hdmi inn2 på optomaen .. gjorde derfor dette først med den kabelen som var innfelt .. samme problem .. men så hentet jeg dvd spiller og strømledning og ett par nye hdmi kabler .. og da viser det seg .. min 12m kabel er gåen og det er også hdmi inn 1 på optomaen .. håper det er garanti på denne ..

    Bestilt monster 1000hdex hdmi nå da denne kommer med en garanti supraen ikke har .. hvis det kommer en kabel med høyere kapasitet senere en gang .. erstatter de denne .. det er vel en god deal ? 10, noe gb s overføring ..

  9. #9
    Newcomer
    Medlem siden
    Jun 2010
    Poster
    97
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    dette viste seg ¨være flere ting .. bilde processerings enheten i optoma var shot .. hdmi 1 inn på optoman var også shot .. og kabelen var shot .. helt utrolig igrunn .. men alt gikk på garantier så now its all fine

  10. #10
    Intermediate MindWaste sin avatar
    Medlem siden
    Apr 2008
    Poster
    1,390
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    En ulykke kommer sjeldent alene!

    Sprøtt at alt gikk konken samtidig. Men garanti er kjekt å ha :-D

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •