Feil med kopieringsbeskyttelse på tv1000 via viasat:(

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Feil med kopieringsbeskyttelse på tv1000 via viasat:(

    Hei godtfolk

    Lurte på om dere hadde noen tips å komme med jeg
    Etter jeg kobla inn viasat dekodern til recivern(yamaha RX-V767) og hdmi ut til panasonic tv så får jeg svart skjerm og "Feil med kopieringsbeskyttelse" på alle tv1000 kanalene
    Har dere noen forslag til hva jeg skal gjøre??

    Forhånd takk herifra :roll:

  2. #2
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen som har noen tips til meg her:-P

  3. #3
    Intermediate classic46 sin avatar
    Medlem siden
    Aug 2009
    Poster
    1,882
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av RaymonP
    Hei godtfolk

    Lurte på om dere hadde noen tips å komme med jeg
    Etter jeg kobla inn viasat dekodern til recivern(yamaha RX-V767) og hdmi ut til panasonic tv så får jeg svart skjerm og "Feil med kopieringsbeskyttelse" på alle tv1000 kanalene
    Har dere noen forslag til hva jeg skal gjøre??

    Forhånd takk herifra :roll:
    Ring Viasat kundeservice....
    TV: LG 55 UH 850VAEN=4K/Ultra HD Edge LED med 200 hz, 3D WiFi og Smart TV samt støtte for både HDR 10 og Dolby Vision.
    Elektronikk: Yamaha RX-A 860, Panasonic DMP-UB 700, Pioneer DVD med SACD og DVD Audio avspilling.
    VIASAT HD PVR Pace TDS 865 NV+ SAMSUNG GX-V1680 SJ 4K, CANAL DIGITAL ADB HD PVR, til svensk TV og nyeste HD Smart box til norsk TV.
    DAB radio: Tiny Audio M7 med optisk utgang. Høyttalere: Canton CD 160 7.1 Og oppdaterte HDMI kabler...ikke noe Clas eller Biltema her i huset...

  4. #4
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av classic46
    Ring Viasat kundeservice....

    Det har jeg alt gjort... men ikke noe hjelp å få. De oppdaterte decodern, thats it.. men det hjalp ingenting..

  5. #5
    Intermediate classic46 sin avatar
    Medlem siden
    Aug 2009
    Poster
    1,882
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av RaymonP
    Det har jeg alt gjort... men ikke noe hjelp å få. De oppdaterte decodern, thats it.. men det hjalp ingenting..
    Hvor serkt signal har du på boksen min? DEn forrige HDPVR til Viasat funket brukbart med ca 60...den nye gjør ikke det...har vært igjennom 2 sånne bokser....så kom parabolmannen og finstilte parabolen til 100 i signalstyrke for en måned siden...alt har vært perfekt siden...:-)
    Og den feilen du har dukket ofte opp hos meg også...
    TV: LG 55 UH 850VAEN=4K/Ultra HD Edge LED med 200 hz, 3D WiFi og Smart TV samt støtte for både HDR 10 og Dolby Vision.
    Elektronikk: Yamaha RX-A 860, Panasonic DMP-UB 700, Pioneer DVD med SACD og DVD Audio avspilling.
    VIASAT HD PVR Pace TDS 865 NV+ SAMSUNG GX-V1680 SJ 4K, CANAL DIGITAL ADB HD PVR, til svensk TV og nyeste HD Smart box til norsk TV.
    DAB radio: Tiny Audio M7 med optisk utgang. Høyttalere: Canton CD 160 7.1 Og oppdaterte HDMI kabler...ikke noe Clas eller Biltema her i huset...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •