Hjelp! Problem med forsterker-PS3-HDMI!

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hjelp! Problem med forsterker-PS3-HDMI!

    Hei dere!

    Har et problem, har en Yamaha RX-V661 forsterker og skal koble PS3 til forsterkeren og så videre til tv:

    Altså:

    PS3-Forsterker-TV med HDMI kabler

    Men jeg får ikke noe bilde når jeg kobler slik.
    Har koblet tv-tuneren inn på ene hdmi inngangen og videre til tv og det fungerer utmerket. Men når jeg gjør det samme med Playstation 3 får jeg ingen bilde.

    Er det noen innstillinger på PS3, forsterker eller TV som må stilles inn?

    Funker om jeg kobler PS3 direkte til tven gjennom HDMI kabel men ikke når jeg går gjennnom forsterkeren.

    Tven er en Panasonic.

    Ser andre som har vært borti problemet med har enda ikke funnet noe svar på dette.

    Håper på svar da dette hadde vært supert å fått til

    Kim T

  2. #2
    Intermediate classic46 sin avatar
    Medlem siden
    Aug 2009
    Poster
    1,884
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av kathom
    Hei dere!

    Har et problem, har en Yamaha RX-V661 forsterker og skal koble PS3 til forsterkeren og så videre til tv:

    Altså:

    PS3-Forsterker-TV med HDMI kabler

    Men jeg får ikke noe bilde når jeg kobler slik.
    Har koblet tv-tuneren inn på ene hdmi inngangen og videre til tv og det fungerer utmerket. Men når jeg gjør det samme med Playstation 3 får jeg ingen bilde.

    Er det noen innstillinger på PS3, forsterker eller TV som må stilles inn?

    Funker om jeg kobler PS3 direkte til tven gjennom HDMI kabel men ikke når jeg går gjennnom forsterkeren.

    Tven er en Panasonic.

    Ser andre som har vært borti problemet med har enda ikke funnet noe svar på dette.

    Håper på svar da dette hadde vært supert å fått til

    Kim T
    Kan ikke hjelpe deg,men ser ut til å være en eller annen logisk brist i hvordan man får HDMI gjennom en Yamaha...du er ikke den eneste her som har hatt det problemet med Yamaha..
    TV: LG 55 UH 850VAEN=4K/Ultra HD Edge LED med 200 hz, 3D WiFi og Smart TV samt støtte for både HDR 10 og Dolby Vision.
    Elektronikk: Yamaha RX-A 860, Panasonic DMP-UB 700, Pioneer DVD med SACD og DVD Audio avspilling.
    VIASAT HD PVR Pace TDS 865 NV+ SAMSUNG GX-V1680 SJ 4K, CANAL DIGITAL ADB HD PVR, til svensk TV og nyeste HD Smart box til norsk TV.
    DAB radio: Tiny Audio M7 med optisk utgang. Høyttalere: Canton CD 160 7.1 Og oppdaterte HDMI kabler...ikke noe Clas eller Biltema her i huset...

  3. #3
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det som er så rart er at når jeg først koblet til så funket alt i ca 1 min før det forsvant. Husker fra en gang før jeg har prøvd at det var på samme måte. Må være noe som er galt en plass:/

  4. #4
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da jeg kom hjem i dag skulle jeg bare prøve å slå på ps3 og tv. Og vips der kom både bilde og lyd. Lot den stå på en stund å der ble skjermen svart igjen.. Fatter ikke hva feilen kan være. Noen som vet?

    Kim T

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •