Serverproblemer

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Serverproblemer

    Dessverre har AVforum for tiden problemer med en server. Dette gjør at man vil kunne få generelle feilmeldinger, feilmeldinger når man skal legge ut nye annonser, eller feil ved opplasting av bilder. Vi beklager selvfølglig dette på det sterkeste, men vi gjør alt vi kan for å eliminere problemet/problemene.

    Vi ber derfor om at dere alle har litt tålmodighet.

    For mer info om dette kan dere lese i forumet "feilmeldinger/support" http://avforum.no/forum/feilmeldinger-support/

    eller finne litt mer spesifikk info i denne tråden:
    http://avforum.no/forum/feilmeldinge...ml#post1570481

  2. #2
    Intermediate AV-Fallet sin avatar
    Medlem siden
    Aug 2010
    Poster
    2,287
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikke særlig rart at dere har problemer hvis dere prøver å fikse et kretskort med en shiftnøkkel (bildet).

  3. #3
    Intermediate ROXY sin avatar
    Medlem siden
    Nov 2004
    Poster
    4,308
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Skjønner at dere strever og gjør det dere kan for å få ting til å fungere.
    Trenger vel heller ikke minne på at medlemmendes tålmod og trofasthet til forumet settes på store prøver.

  4. #4
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ROXY
    Trenger vel heller ikke minne på at medlemmendes tålmod og trofasthet til forumet settes på store prøver.
    Nei, dette er vi fullt klar over, og det er jo også grunnen til at vi jobber så hardt som vi gjør med å få forumet til å fungere 100% igjen.

  5. #5
    Intermediate
    Medlem siden
    Jan 2007
    Poster
    3,124
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Virker som forumet er oppe og går igjen for fullt?

  6. #6
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ting fungerer for øyeblikket ganske bra, men vi er på ingen måte sikre på at alt nå er i orden. Dog, vi håper jo selvsagt at det nermer seg

  7. #7
    Intermediate JKJK sin avatar
    Medlem siden
    Oct 2006
    Poster
    533
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hah! Var det bare jeg som så at illustrasjonsbildet er en HP Jetdirect modul? ^^
    Stua:
    Dynaudio C2. Hegel H300. Hegel HD25. Elac 2030.
    Nordost Red Dawn MKII. Nordost Blue Heaven.

    Bil:
    Front: Gladen Aerospace 165.2 m/ekstra midbasser.
    Bak: Focal 130VR.
    Sub: Gladen SQX 15
    Mosconi DSP 6to8 lydprosessor.
    Mosconi AS200.4, Zero 3 og Zero 1 amper.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •