Hvorfor problemer med HD fra canal digital i win 7 Media center? - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 3 FørsteFørste 1 2 3 SisteSiste
Viser resultater 21 til 40 av 55
  1. #21
    Newcomer
    Medlem siden
    Dec 2004
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Doser 86....Hvilket Terratec kort har du...og har du installert siste driver ?
    DVB-S kort kan ikke ta in HD..du må ha DVB-S2 kort for det og har du cam interface cam og CD kort ?

  2. #22
    Active
    Medlem siden
    Jul 2008
    Poster
    342
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av harry1000
    Doser 86....Hvilket Terratec kort har du...og har du installert siste driver ?
    DVB-S kort kan ikke ta in HD..du må ha DVB-S2 kort for det og har du cam interface cam og CD kort ?
    Jeg har S2 kort. Cam fra Dilog og CanalDigital kort. Samt har lastet ned siste driver fra terratec sine hjemmesider.
    Får det ikke til å fungere uansett

  3. #23
    Intermediate
    Medlem siden
    Sep 2003
    Poster
    1,717
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Synes du burde prøve med mediaportal og se om du får inn kanalene der.

    Mediaportal 1.0.2 sammen med SAF Beta 4.22 som drivere burde løse dine problemer. Bruker du i tillegg streamed MP som skin så får du ett veldig brukervennlig utseende både med filmer, tv, og tv-serier.

    Verdt ett forsøk dersom du sliter med VMC.

  4. #24
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Doser_86
    Jeg har S2 kort. Cam fra Dilog og CanalDigital kort. Samt har lastet ned siste driver fra terratec sine hjemmesider.
    Får det ikke til å fungere uansett
    Jeg har smart wi som jeg setter kortet fra CanalDigital i og sender så dekodingen fra den til de andre korta. Jeg prøvde med kortet fra CanalDigital rett i Cam men da fikk jeg samme problem som deg. Kan virke som CanalDigital har gjort noen endringer på korta, for dette var ikke et problem før. Allså jeg må bruke smart wi

  5. #25
    Active
    Medlem siden
    Jul 2008
    Poster
    342
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av svortevik
    Synes du burde prøve med mediaportal og se om du får inn kanalene der.

    Mediaportal 1.0.2 sammen med SAF Beta 4.22 som drivere burde løse dine problemer. Bruker du i tillegg streamed MP som skin så får du ett veldig brukervennlig utseende både med filmer, tv, og tv-serier.

    Verdt ett forsøk dersom du sliter med VMC.
    Er bare det at jeg ikke finner kortet engang i mediaportal

  6. #26
    Active
    Medlem siden
    Jul 2008
    Poster
    342
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av piden
    Jeg har smart wi som jeg setter kortet fra CanalDigital i og sender så dekodingen fra den til de andre korta. Jeg prøvde med kortet fra CanalDigital rett i Cam men da fikk jeg samme problem som deg. Kan virke som CanalDigital har gjort noen endringer på korta, for dette var ikke et problem før. Allså jeg må bruke smart wi
    Hva er Smart Wi?

  7. #27
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ta en titt på denne siden SmartWi® Multi Room Solution

  8. #28
    Active
    Medlem siden
    Jul 2008
    Poster
    342
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av piden
    Ta en titt på denne siden SmartWi® Multi Room Solution
    Hvordan skal denne hjelpe meg i å få inn alle kanalene?
    Etter hva jeg har forstått så gjør den bare så jeg får signalene fra kortet trådløst istedenfor at jeg setter kortet direkte i datan.

    Hvor får jeg tak i en sånn da? og ca pris?

  9. #29
    Active
    Medlem siden
    Jul 2008
    Poster
    342
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøvde å laste ned MediPortal 1.0.1 isteden for 1.0.2, og da fant det tv-kortet mitt gett.

    Søker kanaler nå, så får se hvordan det går.

  10. #30
    Intermediate
    Medlem siden
    Sep 2003
    Poster
    1,717
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fant du kanalene og det virker?

  11. #31
    Active
    Medlem siden
    Jul 2008
    Poster
    342
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fant de fleste kanaler tror jeg, men får bare opp "ingen ledige kort tiljengelig".

  12. #32
    Intermediate
    Medlem siden
    Sep 2003
    Poster
    1,717
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du aktivert CA modulen i tv-server? Satt opp rett codecs?

  13. #33
    Active
    Medlem siden
    Jul 2008
    Poster
    342
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av svortevik
    Har du aktivert CA modulen i tv-server? Satt opp rett codecs?
    Har satt opp at det er cam ja.
    Hva for noe codecs skal jeg sette opp da? og hvor gjør jeg det

  14. #34
    Intermediate
    Medlem siden
    Sep 2003
    Poster
    1,717
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg bruker cyberlink sine codecs til tvdelen. Du kan se på vedlagte bilder om hvordan jeg har satt det opp.

    Dette er med RC1 og ikke den versjonen du har av mediaportal, så vil anbefale deg og legg inn samme versjon som jeg har for å få ting satt opp enklest mulig.

    I tillegg anbefaler jeg streamed MP som skin, utrolig brukervennlig og kommer med de to beste tilleggene til mediaportal.

    At du ikke fant kortet ditt i MP tvserver kan være fordi du har drivere til mediacenter, og ikke drivere beregnet til mediaportal. Hvertfall om du har firedtv kort.

    For å få samme codecs som jeg har trenger du SAF unlocked. Om du vil gå for samme løsning så gi meg en lyd og jeg kan hjelpe deg videre.

  15. #35
    Active
    Medlem siden
    Jul 2008
    Poster
    342
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det siste versjon av Mediaportal du har? Har prøvd den, men der kommer ikke Terratec kortet mitt opp.

    Skal utforske litt mer i kveld tenkte jeg. Kunne du gitt meg en link til hvor jeg laster ned den versjonen du har?

    Hadde vert deilig å få dette til å fungere en gang for alle, drømmen er selvfølgelig å få det opp i wmc, men om ikke det går nå så får jeg bare vente.

  16. #36
    Intermediate
    Medlem siden
    Sep 2003
    Poster
    1,717
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå vet jeg ikke hvorfor du heller vil ha vmc fremfor mediaportal, men det er nå opp til deg.

    Du kan jo se litt på disse tilleggene for å se hvor elegant det faktisk kan bli.

    moving-pictures - Project Hosting on Google Code

    *NEW* MP-TVSeries v2.5.3 Stable Release [13-Mar-2010] - MediaPortal Forum

    Begge disse er integrert i skinet jeg bruker

    streamedmp - Project Hosting on Google Code

    Er nyeste versjon av MP jeg bruker ja, men jeg la inn den versjonen du har nå først så la jeg inn neste versjon over den igjen.

    Sender deg en pm her inne med info om SAF.

  17. #37
    Newcomer
    Medlem siden
    Dec 2004
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    er du rask så kan du fikse problemet ditt med dette : Komplett.no - Digital Everywhere FloppyDTV-S2,

  18. #38
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Og da forsvant tv norge, tv3 og Discovery...
    Fikk beskjed fra Canal Digital om at jeg måtte søke opp på nytt, men finner de ikke...

    Noen som har fått de inn?

  19. #39
    Intermediate
    Medlem siden
    Sep 2003
    Poster
    1,717
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kjeb
    Og da forsvant tv norge, tv3 og Discovery...
    Fikk beskjed fra Canal Digital om at jeg måtte søke opp på nytt, men finner de ikke...

    Noen som har fått de inn?
    Er dette på satelitt?

  20. #40
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    22
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette er satelitt, fire dtv s2 kort med conax cam som nevnt tidligere
    jeg har prøvd en del forskjellige drivere til dette kortet, men ingen av de hjelper...

Side 2 av 3 FørsteFørste 1 2 3 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •