KAblet forbindelse fra pc til ps3? - Side 3

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 3 av 3 FørsteFørste 1 2 3
Viser resultater 41 til 53 av 53
  1. #41
    Intermediate pesnp sin avatar
    Medlem siden
    Apr 2006
    Poster
    934
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du kan sette ned kvaliteten på transkodingen, du vil da kunne streame over wlan uten problemer bortsett fra tap i kvalitet. Velg "transcoding Settings" finn "video quality settings" åpne drop down menyen og velg "low quality"

  2. #42
    Intermediate
    Medlem siden
    Jun 2006
    Poster
    862
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av knut1
    Forsøkte å finlese siste postene dine etter at du hadde fått ny ruter uten å finne ut om du nå har kablet eller trådløs forbindelse.

    Så er det trådløst eller kablet ?

    Går ut i fra at den nye ruteren din har 1 stk wan port og 4 stk lan porter.

    Koble til pc og ps3 inn i lan portene.

    Se til at både pc og ps3 mottar netverksinnstillinger fra dhcp. (din nye router)


    Alternativ forklaring:
    ps3media server gjør noe som kalles transkoding for å gjøre en fil ps3 ikke liker om til en fil ps3 liker.
    Kan det tenkes at dette gjøres on the fly og at din pc ikke er rask nok til oppgaven.
    Kjører fremdeles trådløst ja.
    Uten og has tudert den så mener jeg det er det på routeren ja.
    Transkodingen gjøres on the fly ja men sist gang jeg prøvde så gikk det fint uten noe som helst problemer men så plutselig hakker det verre enn noen gang igjen.
    Det blir nok og kable litt i huset og få modem/router inn hit hvor pc står også trekke kabel på utsida av huset og inn i det gamle antenne hullet nede i stua til ps3.

    og sette ned kvaliteten på transcodingen frister ikke.Vil selvsagt ha det så bra som mulig men skal prøve og se hvordan kvaliteten blir på lavere innstillinger.

  3. #43
    Active
    Medlem siden
    Aug 2007
    Poster
    499
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kingkong
    Kjører fremdeles trådløst ja.
    Uten og has tudert den så mener jeg det er det på routeren ja.
    Transkodingen gjøres on the fly ja men sist gang jeg prøvde så gikk det fint uten noe som helst problemer men så plutselig hakker det verre enn noen gang igjen.
    Det blir nok og kable litt i huset og få modem/router inn hit hvor pc står også trekke kabel på utsida av huset og inn i det gamle antenne hullet nede i stua til ps3.

    og sette ned kvaliteten på transcodingen frister ikke.Vil selvsagt ha det så bra som mulig men skal prøve og se hvordan kvaliteten blir på lavere innstillinger.
    Har du sett innlegget mitt om trådløst aksesspunkt? http://avforum.no/forum/generell-htp...ml#post1419929

  4. #44
    Intermediate
    Medlem siden
    Jun 2006
    Poster
    862
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja jeg så litt på det.Det hadde jo vært en lettvint løsning sikkert.
    Men så er det det da, hvis det ikke virker med ett slikt heller så har jeg jo brukt 900 på ingenting.
    Men frua prater på no omrokkering av ting oppe her så da kan det hende det er likeså greit og legge kabel med en gang.

  5. #45
    Intermediate
    Medlem siden
    Jun 2006
    Poster
    862
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå har jeg flytta modemet inn på datarommet og koblet det opp der.
    MEN (begynner og bli drittlei nettverk og anna pc dritt nå) jeg får ikke internett gjennom kabel fra modem til pc....men med trådløs tilkobling virker alt fint.
    Slik har jeg koblet det opp nå:
    fra "ethernet1" port på modem og inn i nettverksport på pc(der er de tbare 1) men den klarer ikke og koble seg til internett, bare til nettverket.
    Når jeg satte i den trådløse usb dongelen så koblet den seg til nett med en gang så det kan jo igrunn være slik.

    Men så da, vil det nå bare være og legge en kabel fra feks "ethernet2" porten på modemet og ned ti lps3? så skal den finne modem da?og da kunne ha kontakt med pc gjennom modemet siden pcn fant nettverket?

    Men da finner den sikkert ikke internett da siden pcn ikke fant det på kabel?Og det hadde vært greit og ha ved oppdateringer og nedlastinger.

    Noen som skjønte hva jeg forklarte her nå?tror det ble rotete men håper noe har peil på hva som skal til nå.
    På forhånd takk for svar

    EDIT:
    Prøvde akurat og koble til ps3 og den finner internett tilgang og psnetwork og det den trenger, men nå finner den ikke mediaservere....Jeg bruker som nevnt ps3 media server programmet og med trådløs så er det bare og starte programmet også finner programmet ps3 av seg selv.
    Men nå finner de ikke hverandre.
    Er det på grunn av at pcn ikke finner noe på kablet da sikkert?noen som hvet hva som er galt?
    Begynner og bli skikkelig varm i trøya av dette nå så det hadde vært helt konge og fått det up and running!

    EDIT2:
    ser på ikonet for nettverk i hurtigstartgruppen på windows at det finnes privatxxxxx som er trådløse nettet mitt og ett uidentifisert nettverk uten nettverktilgang.*(dette viser seg og være det kabelen finner)
    må jeg kjøre installasjons plata til modemet en gang til?

  6. #46
    Intermediate
    Medlem siden
    Sep 2007
    Poster
    689
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kingkong
    må jeg kjøre installasjons plata til modemet en gang til?
    Seriøst?
    Kjenner du noen som kan dette godt og som kan hjelpe deg? for nå er du helt på bærtur, og bærturer er nær umulig å skjønne via forumforklaringer...

    Ok, det du har gjort (min teori ihvertfall) er å sette opp shared internet access på PCen, det er helt unødvendig nå som du bruker routeren.
    Du har også satt opp to nettverk, noe som også er helt unødvendig, ideelt skal PC "se" både det trådløse og det kablede som samme nettverk.

    Er du sikker på at du har stillt alle nettverksinnstillinger tilbake til "finn automatisk"/"DHCP"?

  7. #47
    Intermediate
    Medlem siden
    Jun 2006
    Poster
    862
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du har helt rett hagen, jeg var helt på bærtur her...har ikke peil på hva jeg egentlig dreiv med men etter og ha fått roet meg litt og slettet begge tilkoblingene og tatt det fra begynnelsen fungerte selvsagt alt med en gang.
    Ikke lett når man er irritert!
    Takk for alle gode tips i denne tråden!

  8. #48
    Intermediate
    Medlem siden
    Sep 2007
    Poster
    689
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kingkong
    Du har helt rett hagen, jeg var helt på bærtur her...har ikke peil på hva jeg egentlig dreiv med men etter og ha fått roet meg litt og slettet begge tilkoblingene og tatt det fra begynnelsen fungerte selvsagt alt med en gang.
    Ikke lett når man er irritert!
    Takk for alle gode tips i denne tråden!
    Kjempebra at du fikk det tl, det er det enkleste når ting går automatisk

  9. #49
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har gjort noe av det samme med min pc og ps3.
    Jeg koblet en ethernet kabel mellom pc og ps3. Så satt jeg opp ps3'en til lokalt nettverk, ikke wifi. Da fant pc'en den. Så gikk jeg inn på pc'n og satt opp bro på ps3'en i nettverksinnstillinger. Da får jeg ca 80mbps kobling mellom pc og ps3, pluss at jeg kjører Internett gjennom pc'en på ps3'en. Fungerer bra på alt av film.
    Så slipper jeg å dra kabel fra pc'n bort til routern i andre enden av rommet.

  10. #50
    Newcomer
    Medlem siden
    Apr 2007
    Poster
    85
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av oyvin
    Jeg har gjort noe av det samme med min pc og ps3.
    Jeg koblet en ethernet kabel mellom pc og ps3. Så satt jeg opp ps3'en til lokalt nettverk, ikke wifi. Da fant pc'en den. Så gikk jeg inn på pc'n og satt opp bro på ps3'en i nettverksinnstillinger. Da får jeg ca 80mbps kobling mellom pc og ps3, pluss at jeg kjører Internett gjennom pc'en på ps3'en. Fungerer bra på alt av film.
    Så slipper jeg å dra kabel fra pc'n bort til routern i andre enden av rommet.
    Hmmmm.....jeg forsøkte også på dette, og har nå brukt 30 minutter på å komme meg på nett igjen:-)
    Jeg dro en cat-5 kabel (UTP) fra pc til ps3. Deretter gikk alt galt... :-) Jeg forsøkte først å sette opp ps3 til kablet nett. Deretter forsøkte jeg å sette opp en bro, men det skar seg.

    Er det noen som, med enkle og beksrivende ord, kan forklare meg hvordan jeg skal ordne dette? Hadde vært knall å kunne bruke PMS til å se på filmer som jeg har liggendes på PC. Alternativet mitt er å bruke ett par tusen kroner på en mediaspiller......ikke særlig fristendes dersom det er noen lyse hider som har funnet en tilsvarende løsning når en strekker en kable fra pc til ps3 :-)

    Anyone?

  11. #51
    Intermediate
    Medlem siden
    Sep 2007
    Poster
    689
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av thorvald30
    Hmmmm.....jeg forsøkte også på dette, og har nå brukt 30 minutter på å komme meg på nett igjen:-)
    Jeg dro en cat-5 kabel (UTP) fra pc til ps3. Deretter gikk alt galt... :-)

    Anyone?
    Krysset kabel?

  12. #52
    Newcomer
    Medlem siden
    Apr 2007
    Poster
    85
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hagen
    Krysset kabel?
    Nai....tror ikke det var en krysset kabel....står utp på den....

  13. #53
    Intermediate
    Medlem siden
    Sep 2007
    Poster
    689
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da kan det jo hende det er feilen?
    Skal stå UTP cat 5e (eller Category 5e) crossed/Xed/krysset noe som indikerer at kabelen er en krysset kabel.
    Dersom den ikke er krysset må du ha autosense porter. Som det jo kan hende PS3 har? jeg vet ikke. Men regelen er krysset kabel dersom du skal koble sammen to enheter uten en switch imellom.

Side 3 av 3 FørsteFørste 1 2 3

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •