Win7 MC, MyMovie og codec

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Win7 MC, MyMovie og codec

    Jeg har installert win7 og brukt AnyDVD, CloneDVD og MyMovies for å rippe og etablere en movie database. Jeg har også installert Virtual Clone Drive. Når jeg prøver å spille en film får jeg "codec error" fra MediaCenter.

    Er det noen som vet hvor feilen ligger, evt har en anbefalt løsning for "movie database" som de vet virker. Trenger jeg å installere en codec-pack?

    Annet: Jeg tenkte å tune TV kanalene når jeg har fått Movie DB til å virke. Jeg har FloppyDTV og Canal Digital. Er det noen som kjenner til en bra oppskrift for å få dette satt opp bra, med en bra EPG?

  2. #2
    Newcomer dznyboy sin avatar
    Medlem siden
    Oct 2008
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Last in denne (codec)
    Fixer det meste.
    (restart om nødvendig etter instalasjon.)


    CCCP - Combined Community Codec Pack

    Roger.

  3. #3
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk, det virket!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •