Nå når Digital Everywhere (floppy-dtv) er konk - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 38 av 38
  1. #21
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av zulo
    Funker ditt i mediaportal? Har du produktnavnt på ditt?
    Mitt floppydtv-T er defekt og har samfert heile internet men finner ingen som har det på lager så..da får jeg prøve Technotrend.
    Det heter Budget C-1501. Det er for DVB-C. Det skal virke i Mediaportal, men foreløpig har jeg ikke fått det til å virke i det hele tatt... Tror det finnes en tilsvarende variant for DVB-T (T-1501?).

  2. #22
    Active
    Medlem siden
    May 2007
    Poster
    329
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du lagt inn BDA-driver?

  3. #23
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Stian216
    Har du lagt inn BDA-driver?
    Jepp..

  4. #24
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    T-1500 budget er for dvb-t. Funker i mediaportal med bda driveren svarte de på forumet.

    Fikk dere trekt fra 19% for VAT/TAX når dere bestilte?

  5. #25
    Newcomer
    Medlem siden
    Mar 2009
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av jokke2k3
    Har i lengre tid kjørt RC-utgaven av Win 7 (32bit) og Floppy DTV for kabel (Canal Digital i Oslo) og det fungerer som bare det. Men jeg er litt mer skeptisk til å reinstallere til Win 7 64bit "final" og bruke Floppy DTV sine beta-drivere, som nå da sannsynligvis aldri vil bli ordentlig ferdige.

    Er det noen som har testet beta-driverne med 64bit Vista eller Win 7?
    Har Floppy DTV med Windows 7 64bits Home Premium og beta-driverne. Fungerer overraskende bra. Dvs det er ikke noen problemer i hele tatt. (Hadde oppdatert firmware til kortet fra før, i en Vista x64-installasjon). Installerte Win7 + beta-driver og søkte opp kanaler. Fungerer endelig med HD-kanalene også, og med Dolby Digital-lyd. :-D

  6. #26
    Active
    Medlem siden
    Jul 2004
    Poster
    438
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av eloekset
    Har Floppy DTV med Windows 7 64bits Home Premium og beta-driverne. Fungerer overraskende bra. Dvs det er ikke noen problemer i hele tatt. (Hadde oppdatert firmware til kortet fra før, i en Vista x64-installasjon). Installerte Win7 + beta-driver og søkte opp kanaler. Fungerer endelig med HD-kanalene også, og med Dolby Digital-lyd. :-D
    Min erfaring med Floppy DTV og Windows 7 (dog x86) var også bra helt til nå for en tid tilbake. Da begynte jeg plutselig å få beskjed om manglende signal. Måtte bytte til en annen kanal og tilbake igjen for å få bilde igjen.
    Trodde det var signalene fra CD, men med standard dekoderen var det ingen problemer.
    I begynnelsen skjedde det kanskje en gang i timen. Så kunne det komme en god periode på et par uke, før det ble verre ijen. Etterhvert ble det så ofte at det ikke var mulig å se på TV'en, og nå til slutt så fikk vi ikke inn noe som helst.

    Konklusjonen min så langt er at Floppy DTV kortet må være gåent, og at jeg må skaffe meg et annet kort :-(
    Andre som har hatt dette problemet?

  7. #27
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TEK
    Min erfaring med Floppy DTV og Windows 7 (dog x86) var også bra helt til nå for en tid tilbake. Da begynte jeg plutselig å få beskjed om manglende signal. Måtte bytte til en annen kanal og tilbake igjen for å få bilde igjen.
    Trodde det var signalene fra CD, men med standard dekoderen var det ingen problemer.
    I begynnelsen skjedde det kanskje en gang i timen. Så kunne det komme en god periode på et par uke, før det ble verre ijen. Etterhvert ble det så ofte at det ikke var mulig å se på TV'en, og nå til slutt så fikk vi ikke inn noe som helst.

    Konklusjonen min så langt er at Floppy DTV kortet må være gåent, og at jeg må skaffe meg et annet kort :-(
    Andre som har hatt dette problemet?
    Jepp, jeg har nøyaktig samme problem, dog med floppydtv-t for rikstv..alt fungerte kjempefint, fikk inn tv2 HD og greier og det var helt plettfritt. Så plutselig var det ikke signal etter at jeg installerte windows 7. Jeg søkte og søkte men fant ingenting, prøvde å installere på en annen pc men det virket heller ikke og prøvde t.o.m windows xp. Fant rett og slett ingen kanaler, det verste er at det står at det er signal men den finner alikevel ingen kanaler..

    Regner med at floppydtv kortet er defekt og da er det desverre bare en mulighet - Technotrend! Skulle selvfølgelig gjerne kjøpt floppydtv igjen men jeg har søkt over alt og finner ingen som har..verken nytt eller brukt.(dvb-t)

  8. #28
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av larsv
    Det heter Budget C-1501. Det er for DVB-C. Det skal virke i Mediaportal, men foreløpig har jeg ikke fått det til å virke i det hele tatt... Tror det finnes en tilsvarende variant for DVB-T (T-1501?).
    Har du fått det til nå? Jeg har fått T-1500 for dvb-t nå og det virker ikke.. Det fungerte 1 gang før jeg koblet på CI modulen. Nå får jeg bare meldingen "cant start graph". Jeg er også usikker på hvilken vei kabelen som kobler sammen ci modulen og tvkortet skal stå..

  9. #29
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    26
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av zulo
    Har du fått det til nå? Jeg har fått T-1500 for dvb-t nå og det virker ikke.. Det fungerte 1 gang før jeg koblet på CI modulen. Nå får jeg bare meldingen "cant start graph". Jeg er også usikker på hvilken vei kabelen som kobler sammen ci modulen og tvkortet skal stå..
    Nei, har ikke fått det til ennå. Men jeg fant ut at CAM'en jeg brukte var ødelagt, og da jeg byttet denne så fikk jeg det til å virke i programmet som følger med (TT-viewer). Men i Mediaportal får jeg fortsatt "can't start graph" som du gjør. Har du sjekket om du får bilde i TT-viewer? Det kan være en grei test, virker det ikke her er det antakelig noe med hardwaren.

    Jeg har egentlig bestemt meg for å vente til Technotrend lanserer drivere for Win7, disse skal også fungere på Win Mediacenter. Har alltid brukt dette og det er førstevalget mitt, derfor orker jeg ikke fikle så mye med Mediaportal

  10. #30
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av larsv
    Nei, har ikke fått det til ennå. Men jeg fant ut at CAM'en jeg brukte var ødelagt, og da jeg byttet denne så fikk jeg det til å virke i programmet som følger med (TT-viewer). Men i Mediaportal får jeg fortsatt "can't start graph" som du gjør. Har du sjekket om du får bilde i TT-viewer? Det kan være en grei test, virker det ikke her er det antakelig noe med hardwaren.

    Jeg har egentlig bestemt meg for å vente til Technotrend lanserer drivere for Win7, disse skal også fungere på Win Mediacenter. Har alltid brukt dette og det er førstevalget mitt, derfor orker jeg ikke fikle så mye med Mediaportal
    Ok, jeg fikk det til å virke i går i mediaportal men det var uten at ci modulen var koblet på siden kabelen som kobler til ci modulen røyk da jeg skulle prøve å ta den av tvkortet. Den satt litt vel godt fast..men skal få tak i en ny kabel og teste om det er graph-feil med ci-modulen påkoblet.(scsi 50pin kabel)

    Har ikke prøvd tt-viewer enda i denne "installasjonsrunden" men på forrige runde prøvde jeg tt-viwer fra cden og den starta ikke opp skikkelig.

    Vet du hvilken vei kabelen til ci-modulen skal kobles på?

  11. #31
    Newcomer
    Medlem siden
    Jun 2009
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    2 kanaler

    Hei

    Er det noen som har fått til to kort og en cam? (Canaldigital kabel)
    Slik at man kan se en kanal og ta opp en.
    Eller ta opp to kanaler.

    Om du har fått dette til, kan du dele dette med oss andre.
    HW, drivere og sw...


    Takk

  12. #32
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har ikke fått til 1 kort og 1 cam enda engang..
    Utrolig så vanskelig ting skal være her i verden
    Jeg har nå hatt rikstv i over 1 år og har enda ikke en stabil mulighet til å se på tv..

    Er det noen som har oppegående løsning på rikstv med andre alternativer enn floppydtv nå? Med fungerende cam for krypterte kanaler?

    Noen som vet om et sted de selger fortsatt floppydtv?
    Er firedtv et like godt valg som floppydtv teknisk sett? Ser de selger firedtv på dvbshop fortsatt..

  13. #33
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    119
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    FireDVT er akkurat det samme hardware bare i extern form skulle jeg tro. Kanskje noen få forskjeller som størmforsyning til den siden den kjører på strøm fra veggsocket istede fra en pc. men utenom det så skal det ikke være noe forskjell.
    Alternativer for floppyDVT er Hauppauge! WinTV-HVR4000-HD, Hybrid med Hauppauge! Smart CI USB. For å få dette til å fungere i media center så ligger det alpha drivere til CI modulen på hauppauge! sine nettsteder (svensk forum). Er ikke sikker på om modulen støtter akkurat dette korte i windows media center men det skal være en liste der på forume som viser hvilket kort som fungere i WMC. Angående Media portal og andre media centere så skal dette fungere helt utmerket.

  14. #34
    Active
    Medlem siden
    Jul 2004
    Poster
    438
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TEK
    Min erfaring med Floppy DTV og Windows 7 (dog x86) var også bra helt til nå for en tid tilbake. Da begynte jeg plutselig å få beskjed om manglende signal. Måtte bytte til en annen kanal og tilbake igjen for å få bilde igjen.
    Trodde det var signalene fra CD, men med standard dekoderen var det ingen problemer.
    I begynnelsen skjedde det kanskje en gang i timen. Så kunne det komme en god periode på et par uke, før det ble verre ijen. Etterhvert ble det så ofte at det ikke var mulig å se på TV'en, og nå til slutt så fikk vi ikke inn noe som helst.

    Konklusjonen min så langt er at Floppy DTV kortet må være gåent, og at jeg må skaffe meg et annet kort :-(
    Andre som har hatt dette problemet?

    Tok ut kortet og forsøkte et annet fra Komplett. Funket selvsagt ikke.
    Men... da jeg tro ut kortet observerte jeg at USB kabelen som er festet på kortet og går ut til den eksterne kontakten var litt skjev.
    Så jeg fant ut at jeg skulle sette det inn igjen, bare for sikkerhets skyld.
    Som tenkt så gjort. Passert samtidig på at kabelen satt skikkelig i. Voila, ingen problemer etterpå :-)

  15. #35
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Steppzor
    FireDVT er akkurat det samme hardware bare i extern form skulle jeg tro. Kanskje noen få forskjeller som størmforsyning til den siden den kjører på strøm fra veggsocket istede fra en pc. men utenom det så skal det ikke være noe forskjell.
    Alternativer for floppyDVT er Hauppauge! WinTV-HVR4000-HD, Hybrid med Hauppauge! Smart CI USB. For å få dette til å fungere i media center så ligger det alpha drivere til CI modulen på hauppauge! sine nettsteder (svensk forum). Er ikke sikker på om modulen støtter akkurat dette korte i windows media center men det skal være en liste der på forume som viser hvilket kort som fungere i WMC. Angående Media portal og andre media centere så skal dette fungere helt utmerket.
    Jeg bruker jo mediaportal så det hadde passet fint, men er det testet at technicrypt conax cam med rikstv kort funker med den ci modulen og krypterte rikstv kanaler?

    Det er så innviklet..det som gjør at technicrypt tvkortet jeg nå har ikke funker er at ci modulen dens "kansje" ikke støtter conax camen, eventuelt at den 50pins scsi kabelen som koble tvkortet og ci modulen er for lang xD Begynner å bli litt lei skruing nå (neida)

  16. #36
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Den ci modulen passer til hauppauge nova og hvr kort. Hvis jeg bare skal se dvb-t kan jeg da gå for det hauppauge nova-t-500 hd ? Eller er det noe med hybrid kortet som gjør at det er raskere og bedre på dvb-t enn nova-t-500 ? Begge fungerer jo med hauppauge ci-modulen.. Da er det bare å finne ut om ci modulen funker med technisat technicrypt conax cam..

    edit: enda et spørsmål
    Det NOVA-T-500 HD kortet har 2 dvb-t tunere i seg og det står i beskrivelsen at du kan ta opp 1 kanal og se på en annen, men er dette kun gjeldene på ukrypterte kanaler?
    Hvis du da har hauppauge ci-modulen..funker den for begge tunerne samtidig slik at jeg kan ta opp på tv3 f.eks og se på discovery?

  17. #37
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    119
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det skal nok fungere helt fint med rikstv.. må bare huske å parre kortet med cammet.. det gjør du med å ringe t rikstv så fikser dem det.

  18. #38
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    63
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Steppzor
    Det skal nok fungere helt fint med rikstv.. må bare huske å parre kortet med cammet.. det gjør du med å ringe t rikstv så fikser dem det.
    kortet er parret med cam..har hatt floppydtv før men hardwaren ble defekt og floppydtv er umulig å oppdrive derfor ser jeg etter andre tvkort+ci som støttes i windows+mediaportal.

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •