HD frekvens 11938 og 12015 viser samme kanaler men ikke HD?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    119
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    HD frekvens 11938 og 12015 viser samme kanaler men ikke HD?

    Hei.
    Jeg kjøpte og fyrte opp DVBViewer V4.0 og lastet ned siste transponder fil fra kingofsat.net og putta den inn i transponder mappa på DVBViewer. Fyrte opp programmet. Valgte Satelitt. Startet Scan og fant 470 services.
    Så igjennom kanallisten men ingen HD kanaler.
    Stakk innom Kingofsat.net enda en gang og fant frekvensene (11938, H symb: 25000 og 3/4) for noen av HDkanalen og putta den elegant inn i boxen hvor det sto frekvens. Trykka på scan og den fant 18 kanaler. Jeg jubla og trodde det var mine kjære HDkanaler. Men nei. Under den lå det en hau med polske/russiske kjerring kanaler. Jeg gikk enda lengre ned på lista på kingofsat og fant neste frekvens med HDkanalene på (12015, H symb: 30000 3/4) Scannet igjen og 18 kanaler. Tenkte ikke så mye over det og sjekka ut kanallisten. Igjen. Akkurat di samme kanalene som jeg fant på den første frekvensen. Mærkeligt tenkte jeg. Så jeg lastet ned TransEdit og Scannet og Oppdaterte Transponder fila gjennom den. Og den fant alle mine kjære kanaler uten om BBC HD men uansett. Jeg lagra fila. Putta den inn i DVBViewer Transpinder mappa. Gikk inn på programmet. Scannet transponder fila. Samme resultat. 470 Services og ingen HDkanaler.

    Noen som kan fortelle meg hva som er gale her? Jeg sletta til og med alle Transponder filene som lå i DVBViewer mappa. Men forsatt lå alle inne på Tabben i programmet. Jeg fatter ikke..

  2. #2
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    transponders ini i "feil mappe"

    Mulig denne posten ikke er gyldig lengre, but anyway: Om di kjører W7 så ser jeg hos meg at hele transpondersmappa er "skygget" til et annet sted en der du forventer å finne den i \Program Files\osv... Søk etter en av filene og se om den ikke dukker opp på et sted du ikke forventer deg.

    -t

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •