Finner ingen kanaler, floppydtv + Vista MCE

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Newcomer
    Medlem siden
    Nov 2004
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Finner ingen kanaler, floppydtv + Vista MCE

    Hei.

    satte i går opp min htpc, installerte vista, driverne til floppydtv(i følge bruksanvisningen, MCE mode).

    Finner verken kanaler i DTV Viewer eller media center.

    har søkt i terrestrial mode + mce i dtvviewer, finner ingenting da heller.

    Noen forslag?
    Mangler jeg noe programvare?

  2. #2
    Newcomer
    Medlem siden
    Nov 2004
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    her er loggen fra FireDTV support tool:

    -------------------------------------------------------------------------------
    Digital Everywhere Support Report: (1. 0. 8. 0)
    -------------------------------------------------------------------------------
    Generated on (Y/M/d): 2008.11.05

    FireDTV / FloppyDTV devices:
    -------------------------------------------------------------------------------
    devices found: 1

    Status for device 1
    Model : FloppyDTV C/CI
    GUID : 0x00128726020023F5
    HW Ver.: 01.26.02
    FW Ver.: 2.4.0 Build 51440
    Driver : 4.8.0 M

    Frontend Status:
    Frequency.: 500992 kHz, Sig.Str.: 0%, BER: 16160
    Locked : NO

    No CAM Module inserted

    Windows System Information:
    -------------------------------------------------------------------------------
    OS Path: C:\Windows

    OS Version:
    Microsoft Windows Vista, Service Pack 1 (Build: 6001)

    OHCI Controller:
    Manufacturer: VIA
    Description: VIA OHCI Compliant IEEE 1394 Host Controller

    MCE Plugin:
    -------------------------------------------------------------------------------
    Plugin Version 2.0.0.0
    Service started!

    FireDTV Transponder List:
    -------------------------------------------------------------------------------
    Transponder List found:
    Cable

    FireDTV Tools:
    -------------------------------------------------------------------------------
    No running FireDTV tools found

  3. #3
    Newcomer
    Medlem siden
    Mar 2005
    Poster
    120
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sjekk antenneledningen, du har null signalstyrke "Sig.Str.: 0%,"

  4. #4
    Newcomer
    Medlem siden
    Nov 2004
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har signal. Finner kanaler i BDA mode nå, og i MCE mode, men kun i FireDTV viewer. Der søkte jeg fra 1-800000 khz, og da fant den alle kanalene.
    Problemet må ligge ved VMC som ikke søker i de riktige frekvensene og transponderene..

    Noen forslag?

  5. #5
    Active
    Medlem siden
    Jan 2005
    Poster
    453
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av exposer
    Har signal. Finner kanaler i BDA mode nå, og i MCE mode, men kun i FireDTV viewer. Der søkte jeg fra 1-800000 khz, og da fant den alle kanalene.
    Problemet må ligge ved VMC som ikke søker i de riktige frekvensene og transponderene..

    Noen forslag?

    sjekk i registeret, hvilke kanaler den søker på og rediger hvis den søker på feil
    Jeg måtte forandre frekvensene hos meg i enebakk

    Morten

  6. #6
    Newcomer
    Medlem siden
    Nov 2004
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg fikk det akkurat til. Ingen kanaler dukker opp under søking, men jeg kan gå inn og redigere kanallisten i settings, så nå har jeg bilde!

    Eneste problemet nå, er at VMC ikke greier å lagre opptak over nettverk... Får ikke valgt X: under opptak Det er et sambashare som er mountet opp.

  7. #7
    Newcomer own sin avatar
    Medlem siden
    Nov 2006
    Poster
    280
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av exposer
    Jeg fikk det akkurat til. Ingen kanaler dukker opp under søking, men jeg kan gå inn og redigere kanallisten i settings, så nå har jeg bilde!

    Eneste problemet nå, er at VMC ikke greier å lagre opptak over nettverk... Får ikke valgt X: under opptak Det er et sambashare som er mountet opp.

    Hei.

    Du har rett og slett "feil" Cable_Norway.reg

    Hvis du ser på min blogg (clic.no) under kabelTV Nittedal så ser du en fil laget for et spesifikt kabelnett.

    Mange kabelnett følger ikke standarden i Norge med symbolrate 6950.
    Du må derfor kontakte din kabellevrandør, få listen over frekvenser (mux) og symbolrate på disse, så lager du en fil som du kaller: dittnett_kabel.reg, dobbeltklikker og registrerer denne, restarter maskin og kjører inst. i VMC.

    Du kan selvfølgelig også kjøre komplett scan med FireDTV Viewer, alle symbolrates, men det er fort gjort at noen kanaler er plassert på helt usansynlige rates, og da misser du de kanalene.

    Lykke til

    PS. Husk, siste driver fra DE, velg Vista/VMC, husk å oppgradere tuner med siste firmware (VIKTIG)

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •