Digital Everywhere Floppy DVB-C + canal digital

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 1 av 2 1 2 SisteSiste
Viser resultater 1 til 20 av 21
  1. #1
    Newcomer
    Medlem siden
    May 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Digital Everywhere Floppy DVB-C + canal digital

    Hei har en htpc med DE Floppy DVB-C og canal digtal etter at jeg har lest flere steder at dette fungerer bra. Kjører en pvr fra canal digital og da får jeg fint bilde og alt er fryd og gammen. Kobler vekk pvr'en og kobler inn htpcn på nøyaktig samme sted og setter programkortet inn i dilog cammen som jeg setter inn i tv kortet, og hva skjer? Jo absolutt ingen ting. Jeg får ikke noe signal. Noen som veit hva jeg gjør feil?

    All hjelp mottas med takk


    Christian.

  2. #2
    Active
    Medlem siden
    Jul 2005
    Poster
    349
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilket program bruker du? Hvilke parametre bruker du når du søker etter kanaler?

  3. #3
    Newcomer
    Medlem siden
    May 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Testet både med mediaportal og firedtv viewer (det som følger med kortet). Brukte en kanal liste som jeg fant på en blogg ett eller annet sted. (ligger på pcn hjemme). Men signaler burde jeg vel fått uansett? Eller er jeg helt på jordet her :???:

    Slenger med samtalen min mot digital everywhere support:
    Hey just installed my floppydtv card in my htpc and tried to tune in the canals from canal digital norway. I replaced my pvr with my htpc (note the pvr gets signals just fine and the htpc is now connected at the exact same spot.) And to my despair i dont get any signals. Here is the log that comes from the program that was included with my card.

    -------------------------------------------------------------------------------
    Digital Everywhere Support Report: (1. 0. 8. 0)
    -------------------------------------------------------------------------------
    Generated on (Y/M/d): 2008.08.24

    FireDTV / FloppyDTV devices:
    -------------------------------------------------------------------------------
    devices found: 1

    Status for device 1
    Model : FloppyDTV C/CI
    GUID : 0x0012872602001D44
    HW Ver.: 01.26.02
    FW Ver.: 2.4.0 Build 51440
    Driver : 4.8.0

    Frontend Status:
    Frequency.: 64496 kHz, Sig.Str.: 0%, BER: 16160
    Locked : NO

    CAM Module: Conax Conditional Access

    Windows System Information:
    -------------------------------------------------------------------------------
    OS Path: C:\WINDOWS

    OS Version:
    Microsoft Windows XP, Service Pack 3 (Build: 2600)

    OHCI Controller:
    Manufacturer: Texas Instruments
    Description: Texas Instruments OHCI-kompatibel IEEE 1394-vertskontroller

    Windows Hotfixes:
    -------------------------------------------------------------------------------
    KB896626: not installed
    KB885222: not installed

    FireDTV Tools:
    -------------------------------------------------------------------------------
    Remote Control
    Path: C:\Programfiler\FireDTV\Tools\RemoteControl.exe
    Product Ver: 1.9.0.0
    File Ver: 1.9.0.0

    Malle
    Posted On: 25 Aug 2008 10:23 AM
    Dear Christian,

    your BER value are very high. Please contact your cable provider to make better settings of your cable signal. It looks very bad and your provider can set it better.
    Please let me know after. Thanks.

    kind regards,

    Christian
    Posted On: 25 Aug 2008 10:51 AM
    But isnt it strange that the decoder that i got from my cable provider works without a problem at the exact same place?

  4. #4
    Intermediate
    Medlem siden
    Nov 2006
    Poster
    1,115
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Borgen
    Testet både med mediaportal og firedtv viewer (det som følger med kortet). Brukte en kanal liste som jeg fant på en blogg ett eller annet sted. (ligger på pcn hjemme). Men signaler burde jeg vel fått uansett? Eller er jeg helt på jordet her :???:

    Slenger med samtalen min mot digital everywhere support:
    Hey just installed my floppydtv card in my htpc and tried to tune in the canals from canal digital norway. I replaced my pvr with my htpc (note the pvr gets signals just fine and the htpc is now connected at the exact same spot.) And to my despair i dont get any signals. Here is the log that comes from the program that was included with my card.

    -------------------------------------------------------------------------------
    Digital Everywhere Support Report: (1. 0. 8. 0)
    -------------------------------------------------------------------------------
    Generated on (Y/M/d): 2008.08.24

    FireDTV / FloppyDTV devices:
    -------------------------------------------------------------------------------
    devices found: 1

    Status for device 1
    Model : FloppyDTV C/CI
    GUID : 0x0012872602001D44
    HW Ver.: 01.26.02
    FW Ver.: 2.4.0 Build 51440
    Driver : 4.8.0

    Frontend Status:
    Frequency.: 64496 kHz, Sig.Str.: 0%, BER: 16160
    Locked : NO

    CAM Module: Conax Conditional Access

    Windows System Information:
    -------------------------------------------------------------------------------
    OS Path: C:\WINDOWS

    OS Version:
    Microsoft Windows XP, Service Pack 3 (Build: 2600)

    OHCI Controller:
    Manufacturer: Texas Instruments
    Description: Texas Instruments OHCI-kompatibel IEEE 1394-vertskontroller

    Windows Hotfixes:
    -------------------------------------------------------------------------------
    KB896626: not installed
    KB885222: not installed

    FireDTV Tools:
    -------------------------------------------------------------------------------
    Remote Control
    Path: C:\Programfiler\FireDTV\Tools\RemoteControl.exe
    Product Ver: 1.9.0.0
    File Ver: 1.9.0.0

    Malle
    Posted On: 25 Aug 2008 10:23 AM
    Dear Christian,

    your BER value are very high. Please contact your cable provider to make better settings of your cable signal. It looks very bad and your provider can set it better.
    Please let me know after. Thanks.

    kind regards,

    Christian
    Posted On: 25 Aug 2008 10:51 AM
    But isnt it strange that the decoder that i got from my cable provider works without a problem at the exact same place?
    Kjøp en antenneforsterker og skru den på max.
    Dobbeltsjekk frekvenslista imot boksen.

  5. #5
    Newcomer
    Medlem siden
    May 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk skal teste det. Kom hjem nå og sjekka signalene på canal digital boksen. Er jo nede på 60% der også så er nok som du sier. Tror jammen jeg skal gå over hele ledningssalaten på loftet. Noen tips til en bra signal forsterker?

  6. #6
    Intermediate
    Medlem siden
    Nov 2006
    Poster
    1,115
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Borgen
    Takk skal teste det. Kom hjem nå og sjekka signalene på canal digital boksen. Er jo nede på 60% der også så er nok som du sier. Tror jammen jeg skal gå over hele ledningssalaten på loftet. Noen tips til en bra signal forsterker?
    Jo flere T-Ledd og koblinger du benytter jo dårligere signal, dårlige "eltape" trix er også fyfy

    Jeg benytter en 4 porter fra
    www.clasohlson.no, biltema har vist noe også.

    Alldrig for seint å ta den der opprydingen vi lovet fruen for noen år siden ;D

  7. #7
    Newcomer
    Medlem siden
    May 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hehe sant så sant. Nei da får man vel ta seg en tur til clas ohlson da og sikkert bruke mye mer penger enn man planla

    Bare sånn for seinere, er det sånn at tvkort er litt mer "kresne" på signaler enn det en dekoder er?

  8. #8
    Intermediate
    Medlem siden
    Nov 2006
    Poster
    1,115
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Borgen
    Hehe sant så sant. Nei da får man vel ta seg en tur til clas ohlson da og sikkert bruke mye mer penger enn man planla
    Amen Jeg har sikkert 20-30 bitset.

    Mener å huske den kostet 2-3 hundre for antenne forsterkern.

    Ellers kan du jo passe på å kjøpe nye t-ledd, ny kabel, antenneplugg, loddebolt for å lage ny antenne kobling, stift for å legge opp kabel waf etc..

  9. #9
    Newcomer
    Medlem siden
    May 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har jeg fått en forsterker i hus satte den på full guffe men kan ikke si jeg får noen signal på kortet alikevel. Må transponder lista i mediaportal stemme for at mediaportal skal registerer signal? I følge mediaportal har jeg 0 i signal.

    Dersom den skal registrere signal alikvel får jeg nesten ta en tur på loftet og sjekke litt der. Dekoderen fra cd ligger forøvrig på 80% signal styrke og 100 signalkvalitet.

  10. #10
    Intermediate Okay sin avatar
    Medlem siden
    Oct 2006
    Poster
    1,087
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  11. #11
    Newcomer
    Medlem siden
    May 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Japp, mediaportal sa ifra at jeg måtte legge den inn

  12. #12
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question

    hei Borgen

    Fikk du løst dette?
    Sitter nå i samme situasjon med 67% signal på CD dekoder og finner ingen kanaler når jeg søker med Floopy DTV-C kortet mitt.
    Har prøvd med Fire DTV / DVB-Viewer og mediaportal.

    Tips ?

    Kickin

  13. #13
    Newcomer
    Medlem siden
    May 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Niks fikk ikke fikset det. Har ikke prøvd så mye mer siden jeg nettopp har flyttet men planla faktisk å plundre litt i helga.

  14. #14
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    hei Borgen

    Fikk det nettopp til. Lastet ned og brukte den nyeste FireDTV viewer.exe fila
    fra 28 april i år. Fikk da inn kanaler med 100% signal styrke.
    Det ser ut som om den er litt nøye med CAM.
    Har en eldre (usikker hva slags versjon) CAM den henger seg etter en stund.
    Har også en helt ny (Riks TV CAM) den funker utmerket.

    Kickin

  15. #15
    Intermediate
    Medlem siden
    Sep 2003
    Poster
    1,717
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Borgen
    Da har jeg fått en forsterker i hus satte den på full guffe men kan ikke si jeg får noen signal på kortet alikevel. Må transponder lista i mediaportal stemme for at mediaportal skal registerer signal? I følge mediaportal har jeg 0 i signal.

    Dersom den skal registrere signal alikvel får jeg nesten ta en tur på loftet og sjekke litt der. Dekoderen fra cd ligger forøvrig på 80% signal styrke og 100 signalkvalitet.
    Om du ikke søker med rette parametre i mediaportal så finner nok ikke programmet noen kanaler i det hele tatt.

    Å scanne inn bør ikke være noe problem, bare husk å sette den på 64QAM og på 6950 i tvserver før du starter å søke. Kan ta ganske lang tid før den finner noen kanaler. Her i Bergen er det hvertfall ingen treff før den nærmer seg 4-500 000.

  16. #16
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Samme problem

    Heisann Borgen

    Har samme problemet som du, med BER på 16160 (kan vel ikke være tilfeldig at vi har akkurat samme BER?).

    Prøver å få forbindelse med Canal Digital-nettet her på Setermoen men lite å hente.

    Er det mulig å endre på frekvensen som Support-toolen sjekker på?

  17. #17
    Intermediate
    Medlem siden
    Nov 2006
    Poster
    1,115
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av svortevik
    Om du ikke søker med rette parametre i mediaportal så finner nok ikke programmet noen kanaler i det hele tatt.

    Å scanne inn bør ikke være noe problem, bare husk å sette den på 64QAM og på 6950 i tvserver før du starter å søke. Kan ta ganske lang tid før den finner noen kanaler. Her i Bergen er det hvertfall ingen treff før den nærmer seg 4-500 000.
    FYI...

    HD kanalene ligger på 256QAM.

  18. #18
    Intermediate
    Medlem siden
    Sep 2003
    Poster
    1,717
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja er sant det.

    Men velger jeg kriteriene som over så søker den av en eller annen grunn gjennom alle QAM alternativene her hos meg, så finner alle kanalene da.

  19. #19
    Intermediate
    Medlem siden
    Nov 2006
    Poster
    1,115
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av svortevik
    Ja er sant det.

    Men velger jeg kriteriene som over så søker den av en eller annen grunn gjennom alle QAM alternativene her hos meg, så finner alle kanalene da.
    Mener det finnes et valg som heter "auto" som prøver alle QAM's, så det er sikkert det som kikker inn.

  20. #20
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question

    hei

    Har oppdaget at jeg ikke får søkt inn HD-Kanaler via kabel nettet.
    Bruker siste versjon av Fire Dtv. Finner alle vanlige kanaler men ikke de 4 som blir sendt i HD.

    Er det noen som har opplevt tilsvarende, begynner å gå tom for ideer nu ?

    Kickin

Side 1 av 2 1 2 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •