Analog kabel, mangler kanaler i VMCE

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    Jun 2006
    Poster
    257
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question Analog kabel, mangler kanaler i VMCE

    Hei.

    Har følgende oppsett:

    Hauppauge 150 MCE
    Canal Digital analog kabel (grunnpakke)
    Vista Media Center

    Finner de fleste kanalene ved søk på mitt postnummer og unmapped analogue cable, men mangler noen:

    Viasat 4
    Nat. Geo
    The Voice
    MTV
    TV2 Nyhetskanalen
    FEM
    ...

    Finnes det noen innstillinger jeg har gått glipp av for å få søkt opp disse også?
    Bruke annet postnummer feks.?

  2. #2
    Intermediate
    Medlem siden
    Jul 2007
    Poster
    1,342
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg lånte en gang en mediaPC med tvtuner og oprativsystemet xpMCE. Koblet det analoge kabelnettet til tuneren. Men når jeg kjørte et søk, så fant jeg også fort ut at det var mange kanaler den ikke klarte å finne.
    Det ble også mye støy på tvbildet med denne løsningen, så problemet var nok signalkvaliteten. Internt tvkort er nok ikke noe som fungerer særlig bra sammen med analoge signaler.

    En ekstern tvtuner til pc'n hadde nok vært det beste. Da hadde man nok sluppet unna alle forstyrrelsene som ødelegger det analoge signalet, og kanskje også funnet alle kanalene.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •