Ny pc kjøpt - får ikke installert lyddriver - Side 3

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 3 av 3 FørsteFørste 1 2 3
Viser resultater 41 til 50 av 50
  1. #41
    Expert HoJ sin avatar
    Medlem siden
    Nov 2005
    Poster
    6,912
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Men den er plugget på plass (riktig)?

    Da får du gjøre de manuelt.

    Kontrollpanel ------ Legg til maskinvare..

    Du har vel driver på cd?
    Kjeller :Talk Electronics Tornado 3; Golden Tube Audio SEP-1; REL Stampede; Magnepan MG12; Audio-Gd nfb-2.32DAC; Squeezebox v3/Vortexbox; Vinylsnurrer: Luxman PD272/DL110pu/MyGroov;
    Stue : Audio Pro Addon T8/SB Duet;
    Kjøkken : SB Boom.

    Følg oss på Facebook... HIFI Norge

  2. #42
    Intermediate
    Medlem siden
    Jul 2005
    Poster
    2,786
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HoJ
    Men den er plugget på plass (riktig)?

    Da får du gjøre de manuelt.

    Kontrollpanel ------ Legg til maskinvare..

    Du har vel driver på cd?
    Ja, jeg har det. Jeg prøver og installere den, men får opp meldingen som jeg skrev lengre nede. Får prøve litt til, men aner ikke hva jeg skal gjøre... :???:

  3. #43
    Expert HoJ sin avatar
    Medlem siden
    Nov 2005
    Poster
    6,912
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hva slags kort har du'a.. kan søke etter driver på nettet, kan være noe feil med cd'n.. det har jeg erfart mange ganger.
    Kjeller :Talk Electronics Tornado 3; Golden Tube Audio SEP-1; REL Stampede; Magnepan MG12; Audio-Gd nfb-2.32DAC; Squeezebox v3/Vortexbox; Vinylsnurrer: Luxman PD272/DL110pu/MyGroov;
    Stue : Audio Pro Addon T8/SB Duet;
    Kjøkken : SB Boom.

    Følg oss på Facebook... HIFI Norge

  4. #44
    Intermediate Gratulerer sin avatar
    Medlem siden
    Oct 2006
    Poster
    1,784
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Beklager - feilpost. Kanskje noen kan slette den?

  5. #45
    Intermediate
    Medlem siden
    Jul 2005
    Poster
    2,786
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HoJ
    hva slags kort har du'a.. kan søke etter driver på nettet, kan være noe feil med cd'n.. det har jeg erfart mange ganger.
    Jeg har lasta ned den orginale driveren og prøvd den også. Kommer opp det samme. Om jeg bruker cden, så installere den seg ferdig, slår seg av og på. Men eksisterer ikke på pcen...

  6. #46
    Expert HoJ sin avatar
    Medlem siden
    Nov 2005
    Poster
    6,912
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da er jeg blank, mulig noe feil med kortet..?
    Kjeller :Talk Electronics Tornado 3; Golden Tube Audio SEP-1; REL Stampede; Magnepan MG12; Audio-Gd nfb-2.32DAC; Squeezebox v3/Vortexbox; Vinylsnurrer: Luxman PD272/DL110pu/MyGroov;
    Stue : Audio Pro Addon T8/SB Duet;
    Kjøkken : SB Boom.

    Følg oss på Facebook... HIFI Norge

  7. #47
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    1,248
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Gå inn på Win-XP.no, registrer deg om du ikke er medlem og spør der, masse folk det som har peiling på det meste innen pc

  8. #48
    Newcomer
    Medlem siden
    Jul 2007
    Poster
    127
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du sjekket at lydkortet er aktivert i bios?

    1. Trykk <del> tasten rett etter at du har startet opp maskinen.
    2. Etter en liten stund skal du nå komme inn i "Bios Setup Utility".
    3. Gå til "Advanced" menyen
    4. Velg "Onboard Devices Configuration"
    5. På denne undermenyen kan du sjekke at "High Definition Audio" er "Enabled", vist den er "Disabled" så er det bare å endre den til "Enabled" og trykke <F10> tasten og lagre instillingene.


    Har du sjekket at lydkortet sitter skikkelig montert?
    Hvilket operativsystem bruker du?

  9. #49
    Intermediate
    Medlem siden
    Jul 2005
    Poster
    2,786
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er aktivert i bios. Finnes det noen andre drivere som fungerer like bra?

  10. #50
    Expert HoJ sin avatar
    Medlem siden
    Nov 2005
    Poster
    6,912
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva slags kort er det snakk om?
    Kjeller :Talk Electronics Tornado 3; Golden Tube Audio SEP-1; REL Stampede; Magnepan MG12; Audio-Gd nfb-2.32DAC; Squeezebox v3/Vortexbox; Vinylsnurrer: Luxman PD272/DL110pu/MyGroov;
    Stue : Audio Pro Addon T8/SB Duet;
    Kjøkken : SB Boom.

    Følg oss på Facebook... HIFI Norge

Side 3 av 3 FørsteFørste 1 2 3

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •