Online Spotlight i mce virker ikke

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Jun 2007
    Poster
    218
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question Online Spotlight i mce virker ikke

    Hei, er det noen andre som har problemer med å se noe som helst i Online Spotlight i Windows Mediacenter?
    Hos meg kommer det ikke et eneste bilde frem. Jeg har original versjon av mce og siste drivere inne til ATI radeon 2600 xt.
    Er det noe med codecs som skal settes opp? Jeg bruker ffdshow men vet ikke om den er "riktig" satt opp.
    Noen som kjenner til dette?

  2. #2
    Newcomer
    Medlem siden
    Jun 2007
    Poster
    218
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Knusse
    Hei, er det noen andre som har problemer med å se noe som helst i Online Spotlight i Windows Mediacenter?
    Hos meg kommer det ikke et eneste bilde frem. Jeg har original versjon av mce og siste drivere inne til ATI radeon 2600 xt.
    Er det noe med codecs som skal settes opp? Jeg bruker ffdshow men vet ikke om den er "riktig" satt opp.
    Noen som kjenner til dette?
    Skjønner at det ikke er mange som bruker denne funksjonaliteten i wmc, men er det slik at dette fungerer hos alle? Ingen innstillnger etc??

  3. #3
    Newcomer
    Medlem siden
    Jun 2007
    Poster
    218
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da er denne løst. Jeg måtte gjøre altfor mange endringer i systeminstillingene på maskinen, spesielt i regionale instillinger.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •