Styre STB med MediaPortal

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Newcomer octane sin avatar
    Medlem siden
    Nov 2006
    Poster
    297
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Styre STB med MediaPortal

    Heisann, jeg har akkurat installert nyeste version av MediaPortal, å det ser ut til å virke fint.

    Men jeg lurte på om noen kan forklare meg hvordan jeg får MP til å styre GET STB`n min?

    Jeg bruker en helt standard MCE Remote m/ir mottaker.

    På min gamle Windows MCE 2005, så måtte jeg lære den opp, regner med det er noe tilsvarende jeg må gjøre her?

    Takk

  2. #2
    Newcomer octane sin avatar
    Medlem siden
    Nov 2006
    Poster
    297
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen som vet dette eller?

    Finner ingen andre menyer enn under USBUIRT hvor jeg kan "Let Mediaportal control your settopbox".

    Men jeg har ikke USBUIRT, kun vanlig MCE Remote m/IR reciver.

  3. #3
    Intermediate Okay sin avatar
    Medlem siden
    Oct 2006
    Poster
    1,087
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei!

    Anbefaler at du bruker IR Server Suite:
    http://forum.team-mediaportal.com/ir...on-t24849.html

  4. #4
    Newcomer octane sin avatar
    Medlem siden
    Nov 2006
    Poster
    297
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for den... har fått det til å virke nå, bortsett fra at den IR Servern ikke er helt stabil.
    Dvs. etter kanskje 10-15 blasts så faller den ut, å MCE remote&keyboard slutter å virke.
    Jeg må da restarte IR Server for at det skal virke igjen... ganske irriterende.

    Finnes det noe annet alternativ?

  5. #5
    Intermediate Okay sin avatar
    Medlem siden
    Oct 2006
    Poster
    1,087
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja. MCE Replacement Plugin (av samme dev).
    IRSS fungerer fint her. Er sikker på at Aaron (and-81) hjelper deg med å eliminere feilen, om du poster på MP-forumet.

  6. #6
    Newcomer octane sin avatar
    Medlem siden
    Nov 2006
    Poster
    297
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har også litt problemer med at den ikke klarer å skifte til riktig kanal alltid.

    Treffer din alltid rett kanal?
    Hva har du satt i "ms wait between digits" og "Repeat delay"?

  7. #7
    Intermediate Okay sin avatar
    Medlem siden
    Oct 2006
    Poster
    1,087
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Oops. Så ikke denne får nå. Skal rigge ny HTPC - kan svare da.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •