Problemer med video i WMC med gforce3

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Jun 2007
    Poster
    218
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Post Problemer med video i WMC med gforce3

    Hei, jeg har prøvd alt av codecer men jeg får kun spilt video via Windos media player og IKKE via Windows media center 2005.
    Jeg har gforce3 med siste drivere. Kan det være skjermkortet som ikke støttes av WMC?
    WMC stopper helt opp når jeg forsøker å spille av film.

    Noen som kjenner til dette?

  2. #2
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    111
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Så vidt jeg vet må du får en del av funksjonene i wmv hvertfall ha skjermkort med DirectX9 støtte. Du kan evt. prøve Mediaportal?

    Martin

  3. #3
    Newcomer
    Medlem siden
    Jun 2007
    Poster
    218
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vet du hvordan man kan se om skjermkortet har DX9 støtte?

    Mediaportal venter jeg litt med, prøver WMC først.

  4. #4
    Newcomer
    Medlem siden
    Jun 2007
    Poster
    218
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ser at jeg har DX9 versjon c. Skjønner fortsatt ikke hvorfor ikke video kan vises i WMC men i media player?!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •